<!doctype html>
<html lang="en-US">
<head>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N6S3RP3');</script>
	<!-- End Google Tag Manager -->

    <!-- Facebook Pixel Code -->
    <script>
	!function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '750940908423266');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=750940908423266&ev=PageView&noscript=1" />
    </noscript>
    <!-- End Facebook Pixel Code -->

		<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Accept-CH" content="DPR,Width,Viewport-Width,Save-Data">
	<title>Graven in het verleden; wat lag er vroeger op de plek van deze Utrechtse bouwplaatsen?</title>
	<meta name="viewport" content="width=device-width, initial-scale=1">
			<!-- <link rel="stylesheet" type="text/css" href="https://cloud.typography.com/7796914/6307552/css/fonts.css" /> -->
			<!-- <link rel="stylesheet" type="text/css" href="https://cloud.typography.com/7796914/6665552/css/fonts.css" /> -->
		<link rel="stylesheet" href="https://platform.duic.nl/app/themes/duic/fonts/449555/F5CE041C8637DA86A.css" />
	<link href='https://fonts.googleapis.com/css?family=Merriweather:700italic,400italic&display=swap' rel='stylesheet' type='text/css'>
	<style>
		.gg-mail,
		.gg-mail::after {
				display: inline-block;
				box-sizing: border-box;
				height: 14px;
				border: 2px solid
		}
		.gg-mail {
				overflow: hidden;
				transform: scale(var(--ggs,1));
				position: relative;
				width: 18px;
				border-radius: 2px
		}
		.gg-mail::after {
				content: "";
				position: absolute;
				border-radius: 3px;
				width: 14px;
				transform: rotate(-45deg);
				bottom: 3px;
				left: 0
		}
	</style>

	<title>Graven in het verleden; wat lag er vroeger op de plek van deze Utrechtse bouwplaatsen?</title>

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="De stad Utrecht breidt zich in rap tempo uit, in de breedte en in de hoogte. Er is woon- en werkruimte nodig voor de vele inwoners die de stad telt en het worden er alleen maar meer." />
<meta property="og:image" content="https://platform-duic.imgix.net/app/uploads/sites/2/2020/06/20200610-Robert-Oosterbroek-Smakkelaarspark-95.jpg?auto=format&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=max&amp;ixlib=php-1.2.1&amp;q=80" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1066" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Graven in het verleden; wat lag er vroeger op de plek van deze Utrechtse bouwplaatsen?" />
<meta property="og:description" content="De stad Utrecht breidt zich in rap tempo uit, in de breedte en in de hoogte. Er is woon- en werkruimte nodig voor de vele inwoners die de stad telt en het worden er alleen maar meer." />
<meta property="og:url" content="https://www.duic.nl/algemeen/graven-in-het-verleden-wat-lag-er-vroeger-op-de-plek-van-deze-utrechtse-bouwplaatsen/" />
<meta property="og:site_name" content="De Utrechtse Internet Courant" />
<meta property="article:published_time" content="2021-01-05T15:48+01:00" />
<meta property="article:modified_time" content="2021-01-05T15:54+01:00" />
<meta property="og:updated_time" content="2021-01-05T15:54+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Graven in het verleden; wat lag er vroeger op de plek van deze Utrechtse bouwplaatsen?" />
<meta name="twitter:description" content="De stad Utrecht breidt zich in rap tempo uit, in de breedte en in de hoogte. Er is woon- en werkruimte nodig voor de vele inwoners die de stad telt en het worden er alleen maar meer." />
<meta name="twitter:image" content="https://platform-duic.imgix.net/app/uploads/sites/2/2020/06/20200610-Robert-Oosterbroek-Smakkelaarspark-95.jpg?auto=format&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=max&amp;ixlib=php-1.2.1&amp;q=80" />
<meta name="twitter:image:width" content="1600" />
<meta name="twitter:image:height" content="1066" />
<link rel="canonical" href="https://www.duic.nl/algemeen/graven-in-het-verleden-wat-lag-er-vroeger-op-de-plek-van-deze-utrechtse-bouwplaatsen/" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.duic.nl/",
                "name": "De Utrechtse Internet Courant"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.duic.nl/categorie/algemeen/",
                "name": "Algemeen"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.duic.nl/algemeen/graven-in-het-verleden-wat-lag-er-vroeger-op-de-plek-van-deze-utrechtse-bouwplaatsen/",
                "name": "Graven in het verleden; wat lag er vroeger op de plek van deze Utrechtse bouwplaatsen?"
            }
        }
    ]
}</script>
<!-- / The SEO Framework by Sybre Waaijer | 5.58ms meta | 0.89ms boot -->

<link rel='dns-prefetch' href='//platform.duic.nl' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Utrechtse Internet Courant &raquo; Feed" href="https://www.duic.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Utrechtse Internet Courant &raquo; Comments Feed" href="https://www.duic.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Utrechtse Internet Courant &raquo; Graven in het verleden; wat lag er vroeger op de plek van deze Utrechtse bouwplaatsen? Comments Feed" href="https://www.duic.nl/algemeen/graven-in-het-verleden-wat-lag-er-vroeger-op-de-plek-van-deze-utrechtse-bouwplaatsen/feed/" />
<link rel='stylesheet' id='wp-polls-css'  href='https://platform.duic.nl/app/themes/duic/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://platform.duic.nl/app/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='newsco/css-css'  href='https://platform.duic.nl/app/themes/duic/dist/styles/main.css?ver=2.1.2' type='text/css' media='all' />
<script type='text/javascript' async src='https://www.duic.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' async src='https://www.duic.nl/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.duic.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.duic.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.duic.nl/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.duic.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duic.nl%2Falgemeen%2Fgraven-in-het-verleden-wat-lag-er-vroeger-op-de-plek-van-deze-utrechtse-bouwplaatsen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.duic.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duic.nl%2Falgemeen%2Fgraven-in-het-verleden-wat-lag-er-vroeger-op-de-plek-van-deze-utrechtse-bouwplaatsen%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="apple-touch-icon" sizes="57x57" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/app/uploads/sites/2/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/app/uploads/sites/2/fbrfg/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/app/uploads/sites/2/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/app/uploads/sites/2/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/app/uploads/sites/2/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/app/uploads/sites/2/fbrfg/manifest.json">
<link rel="mask-icon" href="/app/uploads/sites/2/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/app/uploads/sites/2/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/app/uploads/sites/2/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/app/uploads/sites/2/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">                <script>
            var msTag = {
                site: 'duic',
                page: 'article'
            }
        </script>
        <script type="text/javascript" src="//massariuscdn.com/pubs/duic/duic_hb_setup.js"></script>
			<script>window.twttr = (function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0],
			    t = window.twttr || {};
			  if (d.getElementById(id)) return t;
			  js = d.createElement(s);
			  js.id = id;
			  js.src = "https://platform.twitter.com/widgets.js";
			  fjs.parentNode.insertBefore(js, fjs);

			  t._e = [];
			  t.ready = function(f) {
			    t._e.push(f);
			  };

			  return t;
			}(document, "script", "twitter-wjs"));</script>
				<style>
			.entry a, .comment-notes a, .comment a { color: #D8232A; }
			.entry a:hover, .comment-notes a:hover, .comment a:hover { color: #b71d23; }
			.articles-list--ordered a:hover .article-excerpt:after{ background: #D8232A; }
			.author-excerpt:hover .author-excerpt__nr:after{ background: #D8232A; }
			.more-link { border-bottom-color: #D8232A; }
			.top-bar { background: #D8232A; }
			.btn-newsco{ background-color: #D8232A; border-color: #D8232A;}
			.btn-newsco:focus:active,.btn-newsco:focus,.btn-newsco:active,.btn-newsco:hover{background-color:#c21f25;border-color:#c21f25;}
			.article-excerpt_img-type .icon-photo { fill: #D8232A; }
			.article-excerpt_img-type .icon-video { fill: #D8232A; }
			.article-excerpt_img-type .icon-poll { fill: #D8232A; }
			.main-menu__menu .sub-menu a:hover, .main-menu__menu .sub-menu .current-menu-item a, .main-menu__menu .sub-menu .current-post-ancestor a { border-bottom-color: #D8232A; }
			.posts-navigation .pager li>a, .posts-navigation .pager li>span { border-bottom-color: #D8232A; }
		</style>
	
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-18940602-13', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			@media only screen and (min-width: 992px) {
	.email_newsletter {
		padding-left: 88px;
		margin-bottom: 30px;
	}	
}

.email_newsletter_form {
	background: #f5f5f5;
	width: 100%;
	height: auto;
	padding: 16px 8px;
}

#div-gpt-ad-1537876732874-0 {
    margin-top: 40px;
}

#div-gpt-ad-1537877105204-0 {
	margin-top: 8px;
}

.page-template-template-bezorgen .row img, .page-template-template-bedrijven .row img {
	    max-width: 100%;
}

.borderbedrijf {
	border:1px solid #000!important;
	padding:15px!important;
	text-align:center;
}
.borderbedrijf a p{
	color:#000!important;
}

.borderbedrijf .btn-newsco {
	margin-top:25px;
}
 .ribbon {
    background: #1d9e21!important;
	  text-transform: none!important;
}

.share-list-item a {
	padding-right: 0!important;	
}
.share-list-item a > span {
	display: none!important;
}

@media only screen and (max-width: 767px) {
.module-categorie__featured-articles .article-excerpt:not(:first-child).advertorial::after, .module-laatste-nieuws__posts .article-excerpt:not(:first-child).advertorial::after, .module-uitgelicht__posts .article-excerpt:not(:first-child).advertorial::after {
	display: none !important;
}
	.article-excerpt__categories-list {
    display: inline!important;
}
	
	.module-categorie__featured-articles .article-excerpt:not(:first-child).advertorial .article-excerpt__category > a, .module-laatste-nieuws__posts .article-excerpt:not(:first-child).advertorial .article-excerpt__category > a, .module-uitgelicht__posts .article-excerpt:not(:first-child).advertorial .article-excerpt__category > a {
		position: relative;
		z-index: 1;
		color: #fff;
		max-width: unset;
		border-bottom: none;
	}
	
	.module-categorie__featured-articles .article-excerpt:not(:first-child).advertorial .article-excerpt__category > a::before, .module-laatste-nieuws__posts .article-excerpt:not(:first-child).advertorial .article-excerpt__category > a::before, .module-uitgelicht__posts .article-excerpt:not(:first-child).advertorial .article-excerpt__category > a::before {
			content: '#';
	}
	
	.module-categorie__featured-articles .article-excerpt:not(:first-child).advertorial .article-excerpt__category > a::after, .module-laatste-nieuws__posts .article-excerpt:not(:first-child).advertorial .article-excerpt__category > a::after, .module-uitgelicht__posts .article-excerpt:not(:first-child).advertorial .article-excerpt__category > a::after {
	content: '';
		background-color: #1d9e21;
		display: inline-block;
		position: absolute;
		top: 0;
		left: 0;
		width: calc(100% - 10px);
		height: 100%;
		z-index: -1;
	}
}

.ribbon.familiebericht {
    background: #000!important;
}
@media (min-width: 768px){
.search-box.active {
	left:0 !important;
	}
}
		</style>
			
	<script data-ad-client="ca-pub-6396598257951011" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>

<body class="post-template-default single single-post postid-357938 single-format-standard graven-in-het-verleden-wat-lag-er-vroeger-op-de-plek-van-deze-utrechtse-bouwplaatsen">
<div class="here88"></divcla>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6S3RP3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Begin comScore Inline Tag 1.1302.13 --> 
<script type="text/javascript">
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('https://sb.scorecardresearch.com/b?c1=2&c2=12344628&ns_site=total&nb_01=tmg&nb_02=Telegraaf Media Groep&nb_11=web&nb_12=duic.nl&nb_24=n&nb_25=Duic');</script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=12344628&amp;ns_site=total&amp;nb_01=tmg&amp;nb_02=Telegraaf%20Media%20Groep&amp;nb_11=web&amp;nb_12=duic.nl&amp;nb_24=n&amp;nb_25=Duic" height="1" width="1" alt="*"></p></noscript> 
<!-- End comScore Inline Tag -->

<div class="dimmer"></div>

<header class="site-header">
	<div class="top-bar">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<ul id="menu-topmenu" class="top-bar__list"><li id="menu-item-658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658"><a href="https://www.duic.nl/contact/">Contact</a></li>
<li id="menu-item-246737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246737"><a href="https://www.duic.nl/vriendenvanduic/">Vrienden van DUIC</a></li>
<li id="menu-item-265041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265041"><a href="http://adverteren.duic.nl/">Adverteren</a></li>
</ul>				</div>
			</div>
		</div>
	</div>
	<div class="main-menu-wrapper">
		<div class="main-menu">
			<div class="container">
				<div class="row">
					<div class="main-menu__content">
						<div class="main-menu-logo">
							<h1 class="main-menu-logo__title">
								<a href="https://www.duic.nl/">
																			<img src="https://platform.duic.nl/app/uploads/sites/2/2016/03/duic_logo.svg" alt="De Utrechtse Internet Courant" class="main-menu-logo__img">
																												<img src="https://platform.duic.nl/app/uploads/sites/2/2016/03/duic_logo.svg" alt="De Utrechtse Internet Courant" class="main-menu-logo__img main-menu-logo__img-mobile">
																	</a>
							</h1>
																											</div>
						<div class="main-menu__right">
							<ul id="menu-hoofdmenu" class="main-menu__menu"><li id="menu-item-609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-609"><a href="https://www.duic.nl/nieuws/">Nieuws</a>
<ul class="sub-menu">
	<li id="menu-item-122330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122330"><a href="https://www.duic.nl/categorie/algemeen/">Algemeen</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://www.duic.nl/categorie/cultuur/">Cultuur</a></li>
	<li id="menu-item-615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="https://www.duic.nl/categorie/criminaliteit/">Criminaliteit</a></li>
	<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://www.duic.nl/categorie/economie/">Economie</a></li>
	<li id="menu-item-225939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225939"><a href="https://www.duic.nl/categorie/horeca/">Horeca</a></li>
	<li id="menu-item-216086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216086"><a href="https://www.duic.nl/categorie/ondernemen/">Ondernemen</a></li>
	<li id="menu-item-236996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236996"><a href="https://www.duic.nl/categorie/open-brief/">Open Brief</a></li>
	<li id="menu-item-220584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220584"><a href="https://www.duic.nl/categorie/opinie/">Opinie</a></li>
	<li id="menu-item-216856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216856"><a href="https://www.duic.nl/categorie/opmerkelijk/">Opmerkelijk</a></li>
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://www.duic.nl/categorie/politiek/">Politiek</a></li>
	<li id="menu-item-233427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233427"><a href="https://www.duic.nl/categorie/retail/">Retail</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://www.duic.nl/categorie/sport/">Sport</a></li>
	<li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://www.duic.nl/categorie/uitgaan/">Uitgaan</a></li>
	<li id="menu-item-216087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216087"><a href="https://www.duic.nl/categorie/winactie/">Winactie</a></li>
	<li id="menu-item-616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="https://www.duic.nl/categorie/wonen/">Wonen</a></li>
	<li id="menu-item-268959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268959"><a href="https://www.duic.nl/categorie/gemeenteraadsverkiezingen/">Verkiezingen</a></li>
</ul>
</li>
<li id="menu-item-216088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216088"><a href="https://www.duic.nl/dossiers/">Dossiers</a></li>
<li id="menu-item-223751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223751"><a href="https://www.duic.nl/duic-krant-afhalen/">Krant</a></li>
</ul>							<a class="search-toggle" href="#">
								Zoeken							</a>
							<div class="search-box">
								<form role="search" method="get" class="search-box__search-form" action="https://www.duic.nl/">
									<span class="search-box__screen-reader-text">Zoeken:</span>
									<input type="search" class="search-box__search-field"
									placeholder="Wat zoekt u?"
									value="" name="s"
									title="Zoeken naar:" />

									<input type="submit" class="search-box__search-submit"
									value="Zoeken" />
								</form>
							</div>
						</div>
						<a href="#" class="main-menu-search-toggle"></a>
						<button class="hamburger hamburger--boring" type="button">
							<span class="hamburger-box">
								<span class="hamburger-inner"></span>
							</span>
						</button>
												<ul class="share-list">
														<li>
								<a target="_blank" href="https://www.facebook.com/duicnl">
									<img src="https://platform.duic.nl/app/themes/duic/dist/images/facebook.svg" alt="Facebook" class="social-link__img">
								</a>
							</li>
																					<li>
								<a target="_blank" href="https://twitter.com/duicnl">
									<img src="https://platform.duic.nl/app/themes/duic/dist/images/twitter.svg" alt="Twitter" class="social-link__img">
								</a>
							</li>
																					<li>
								<a target="_blank" href="https://www.instagram.com/duic.nl/">
									<img src="https://platform.duic.nl/app/themes/duic/dist/images/instagram.svg" alt="Instagram" class="social-link__img">
								</a>
							</li>
																					<li>
								<a target="_blank" href="https://nl.linkedin.com/company/duic">
				                    <img src="https://platform.duic.nl/app/themes/duic/dist/images/linkedin.svg" width="30" height="30" alt="Deel op Linkedin" class="social-link__img">
				                </a>
				            </li>
				            						</ul>
											</div>
				</div>
			</div>
		</div>
	</div>
		<div class="mobile-search">
		<form role="search" method="get" class="search-box-mobile__search-form" action="https://www.duic.nl/">
			<span class="search-box-mobile__screen-reader-text">Zoeken:</span>
			<input type="search" class="search-box-mobile__search-field"
			placeholder="Wat zoekt u?"
			value="" name="s"
			title="Zoeken naar:" />

			<input type="submit" class="search-box-mobile__search-submit"
			value="Zoeken" />
		</form>
	</div>
	<div class="mobile-menu">
		<div class="mobile-menu__section">
						<div class="mobile-widget mobile-widget-column-menu">

				<h3 class="mobile-widget__title">Nieuws</h3>
				<ul id="menu-nieuws" class="mobile-widget__column-list"><li id="menu-item-122331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122331"><a href="https://www.duic.nl/categorie/algemeen/">Algemeen</a></li>
<li id="menu-item-634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634"><a href="https://www.duic.nl/categorie/politiek/">Politiek</a></li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635"><a href="https://www.duic.nl/categorie/sport/">Sport</a></li>
<li id="menu-item-637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-637"><a href="https://www.duic.nl/categorie/cultuur/">Cultuur</a></li>
<li id="menu-item-638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-638"><a href="https://www.duic.nl/categorie/economie/">Economie</a></li>
<li id="menu-item-639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-639"><a href="https://www.duic.nl/categorie/criminaliteit/">Criminaliteit</a></li>
<li id="menu-item-640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-640"><a href="https://www.duic.nl/categorie/wonen/">Wonen</a></li>
<li id="menu-item-641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-641"><a href="https://www.duic.nl/categorie/uitgaan/">Uitgaan</a></li>
</ul>			</div>
		</div>
								<div class="mobile-menu__section">
			<div class="mobile-widget mobile-widget-vertical-menu">
				<ul id="menu-mobiel-horizontaal" class="mobile-widget__horizontal-list"><li id="menu-item-331155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-331155"><a href="http://adverteren.duic.nl/">Adverteren</a></li>
<li id="menu-item-246921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246921"><a href="https://www.duic.nl/vriendenvanduic/">Vrienden van DUIC</a></li>
</ul>			</div>
		</div>
			</div>
</header>

<!--single news-->
<!-- /12347073/top_banner -->
<div id='div-gpt-ad-1537876732874-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537876732874-0'); });
    </script>
</div>

<div class="container">
	<div class="single__wrapper">
		<div class="single__content">
			<article class="article article--thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.duic.nl/algemeen/graven-in-het-verleden-wat-lag-er-vroeger-op-de-plek-van-deze-utrechtse-bouwplaatsen/"/>
				
<header class="article__header">
	<h1 class="article__title" itemprop="headline">Graven in het verleden; wat lag er vroeger op de plek van deze Utrechtse bouwplaatsen?</h1>
	<div class="article__meta">
				<ul class="article-excerpt__categories-list">
			<li class="article-excerpt__category">
				<a href="https://www.duic.nl/categorie/algemeen/">Algemeen</a>
			</li>
		</ul>
				<div class="article__pubdate">
			<time datetime="2021-01-05T15:48:07+0100" itemprop="datePublished">5/1/2021 - 15:48</time>
			<meta itemprop="dateModified" content="2021-01-05T15:54:50+0100"/>
		</div>
						<div class="author-link author-link--redactie" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span class="author-link__name" itemprop="name">redactie</span>
					</div>
			</div>
	        <picture class="article__header-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <source srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2020/06/20200610-Robert-Oosterbroek-Smakkelaarspark-95-1126x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/06/20200610-Robert-Oosterbroek-Smakkelaarspark-95-1126x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/06/20200610-Robert-Oosterbroek-Smakkelaarspark-95-1126x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/06/20200610-Robert-Oosterbroek-Smakkelaarspark-95-1126x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/06/20200610-Robert-Oosterbroek-Smakkelaarspark-95-1126x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 3.000000x
"/> <img class=" imgix-fluid" srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2020/06/20200610-Robert-Oosterbroek-Smakkelaarspark-95-1126x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/06/20200610-Robert-Oosterbroek-Smakkelaarspark-95-1126x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/06/20200610-Robert-Oosterbroek-Smakkelaarspark-95-1126x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/06/20200610-Robert-Oosterbroek-Smakkelaarspark-95-1126x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/06/20200610-Robert-Oosterbroek-Smakkelaarspark-95-1126x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 3.000000x
" src="https://platform-duic.imgix.net/app/uploads/sites/2/2020/06/20200610-Robert-Oosterbroek-Smakkelaarspark-95-1126x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999" alt="Graven in het verleden; wat lag er vroeger op de plek van deze Utrechtse bouwplaatsen?" width="9999" height="750"/>
                        
            <meta itemprop="url" content="https://platform-duic.imgix.net/app/uploads/sites/2/2020/06/20200610-Robert-Oosterbroek-Smakkelaarspark-95-1126x750.jpg">
            <meta itemprop="width" content="1126">
            <meta itemprop="height" content="750">
			
							<div class="article__header-img-description">
					De huidige situatie				</div>
        	        </picture>
			<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<img src="https://platform-duic.imgix.net/app/uploads/sites/2/2016/03/logoduic.png?auto=format&ch=Width%2CDPR%2CSave-Data&fit=max&ixlib=php-1.2.1&q=80"/>
			<meta itemprop="url" content="https://platform-duic.imgix.net/app/uploads/sites/2/2016/03/logoduic.png?auto=format&ch=Width%2CDPR%2CSave-Data&fit=max&ixlib=php-1.2.1&q=80">
			<meta itemprop="width" content="123">
			<meta itemprop="height" content="33">
		</div>
		<meta itemprop="name" content="De Utrecht Internet Courant">
	</div>
	</header>
                
				<span class="hide" itemprop="description">De stad Utrecht breidt zich in rap tempo uit, in de breedte en in de hoogte. Er is woon- en werkruimte nodig voor de vele inwoners die de stad telt en het worden er alleen maar meer. Utrecht wordt alsmaar groter en drukker. Maar hoe was dat zo&#8217;n honderd jaar geleden?</span>
				<div class="article__content">
					

                                                    
<div class="entry article__entry">
	<p class="p1"><b>De stad Utrecht breidt zich in rap tempo uit, in de breedte en in de hoogte. Er is woon- en werkruimte nodig voor de vele inwoners die de stad telt en het worden er alleen maar meer. Utrecht wordt alsmaar groter en drukker. Maar hoe was dat zo&#8217;n honderd jaar geleden?<br />
</b></p>
<p class="p1">Het Stationsgebied is al een paar jaar aan een gigantische transformatie onderhevig. Zelfs voor wie in Utrecht woont, kan het gebied soms lastig te herkennen zijn. Momenteel verrijzen op deze plek verschillende nieuwe gebouwen.</p>
<p class="p1">Denk bijvoorbeeld aan het kantoorgebouw Central Park, woontoren De Syp en Wonderwoods tegenover het Beatrixgebouw. Vlak daarnaast komt de Amrâth Galaxy Tower, een combinatie van een hotel met zo’n 250 kamers en woontoren met 317 appartementen.</p>
<p class="p1"><b>Jaarbeursgebouw</b></p>
<p class="p1">Honderd jaar geleden was er van hoogbouw in ieder geval nog geen sprake. Bovenin de onderstaande foto zien we het oude station van Utrecht. Rechts ligt Wijk C, met de Westerkerk duidelijk zichtbaar. Het rechthoekige gebouw in het midden van de foto is het inmiddels gesloopte Jaarbeursgebouw, gelegen op het Vredenburg.<span class="Apple-converted-space"> </span></p>
<p class="p1">De bouw van deze ‘kolos’ was in 1921 overigens net op tijd klaar voor de vijfde Jaarbeurs, een drukbezocht evenement. De smalle, lange gebouwen onder het Jaarbeursgebouw zijn ‘monsterkamers’, een soort van vaste marktkramen waar deelnemers aan de Jaarbeurs hun spullen konden uitstallen.</p>
<p><em>Tekst gaat door onder de afbeeldingen</em></p>
<figure id="attachment_357947" aria-describedby="caption-attachment-357947" style="width: 1024px" class="wp-caption alignnone"><img class="size-large wp-image-357947" src="https://platform-duic.imgix.net/app/uploads/sites/2/2021/01/X128217-72893-1024x775.jpg" alt="" width="1024" height="775" srcset="https://platform.duic.nl/app/uploads/sites/2/2021/01/X128217-72893-1024x775.jpg 1024w, https://platform.duic.nl/app/uploads/sites/2/2021/01/X128217-72893-300x227.jpg 300w, https://platform.duic.nl/app/uploads/sites/2/2021/01/X128217-72893-768x581.jpg 768w, https://platform.duic.nl/app/uploads/sites/2/2021/01/X128217-72893-991x750.jpg 991w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-357947" class="wp-caption-text">Het Jaarbeursgebouw op het Vredenburg</figcaption></figure>
<figure id="attachment_357952" aria-describedby="caption-attachment-357952" style="width: 1024px" class="wp-caption alignnone"><img class="wp-image-357952 size-large" src="https://platform-duic.imgix.net/app/uploads/sites/2/2021/01/Screenshot-2021-01-05-at-11.51.31-1024x576.png" alt="" width="1024" height="576" srcset="https://platform.duic.nl/app/uploads/sites/2/2021/01/Screenshot-2021-01-05-at-11.51.31-1024x576.png 1024w, https://platform.duic.nl/app/uploads/sites/2/2021/01/Screenshot-2021-01-05-at-11.51.31-300x169.png 300w, https://platform.duic.nl/app/uploads/sites/2/2021/01/Screenshot-2021-01-05-at-11.51.31-768x432.png 768w, https://platform.duic.nl/app/uploads/sites/2/2021/01/Screenshot-2021-01-05-at-11.51.31-1334x750.png 1334w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-357952" class="wp-caption-text">Het Jaarbeursgebouw heeft onder andere plaatsgemaakt voor TivoliVredenburg</figcaption></figure>
<p class="p1"><b>Stationsplein</b></p>
<p class="p1">Het Stationsplein is inmiddels ook rigoureus veranderd. De foto van het Stationsplein is gemaakt vanaf het voormalige Centraal Station. De hobbelige keien hebben inmiddels plaatsgemaakt voor grote plavuizen en in plaats van bomen hangt nu het bollendak boven het plein. Ook loop je tegenwoordig meestal niet meer op straatniveau het station uit, maar wandel je zo de eerste verdieping van het Hoog Catharijne in.</p>
<p><em>Tekst gaat door onder de afbeeldingen</em></p>
<figure id="attachment_357948" aria-describedby="caption-attachment-357948" style="width: 1024px" class="wp-caption alignnone"><img class="size-large wp-image-357948" src="https://platform-duic.imgix.net/app/uploads/sites/2/2021/01/X125261-43246-1024x732.jpg" alt="" width="1024" height="732" srcset="https://platform.duic.nl/app/uploads/sites/2/2021/01/X125261-43246-1024x732.jpg 1024w, https://platform.duic.nl/app/uploads/sites/2/2021/01/X125261-43246-300x214.jpg 300w, https://platform.duic.nl/app/uploads/sites/2/2021/01/X125261-43246-768x549.jpg 768w, https://platform.duic.nl/app/uploads/sites/2/2021/01/X125261-43246-1050x750.jpg 1050w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-357948" class="wp-caption-text">Het Stationsplein miste in 1921 de wandelpromenade</figcaption></figure>
<div class="mceTemp"></div>
<figure id="attachment_340147" aria-describedby="caption-attachment-340147" style="width: 1024px" class="wp-caption alignnone"><img class="size-large wp-image-340147" src="https://platform-duic.imgix.net/app/uploads/sites/2/2020/04/20180822-Robert-Oosterbroek-Utrecht-007-1024x682.jpg" alt="" width="1024" height="682" srcset="https://platform.duic.nl/app/uploads/sites/2/2020/04/20180822-Robert-Oosterbroek-Utrecht-007-1024x682.jpg 1024w, https://platform.duic.nl/app/uploads/sites/2/2020/04/20180822-Robert-Oosterbroek-Utrecht-007-300x200.jpg 300w, https://platform.duic.nl/app/uploads/sites/2/2020/04/20180822-Robert-Oosterbroek-Utrecht-007-768x511.jpg 768w, https://platform.duic.nl/app/uploads/sites/2/2020/04/20180822-Robert-Oosterbroek-Utrecht-007-1126x750.jpg 1126w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-340147" class="wp-caption-text">Nu is er geen tram of auto meer te bekennen. Foto: Robert Oosterbroek</figcaption></figure>
<p class="p1"><b>Smakkelaarspark</b></p>
<p class="p1">Op een van de meest hectische plekken van de stad is in 2020 begonnen met de bouw van het Smakkelaarspark. Deze plek is een van de laatste grote bouwlocaties in de binnenstad, aan de oostkant van het station. Hier komen drie gebouwen met 140 woningen, kantoorruimte en horeca.<span class="Apple-converted-space"> </span></p>
<p class="p1">De oude en nieuwe foto zijn maar nauwelijks te vergelijken, zoveel is er veranderd. Op de foto van honderd jaar geleden is de Leidsche Rijn te zien. Dit water liep toen nog door tot aan het Vredenburg, dat midden op de foto nog net te zien is.<span class="Apple-converted-space"> Rechts staat een stuk van het Jaarbeursgebouw op de foto, nu zie je daar TivoliVredenburg.</span></p>
<p><em>Tekst gaat door onder de afbeeldingen</em></p>
<figure id="attachment_357949" aria-describedby="caption-attachment-357949" style="width: 1024px" class="wp-caption alignnone"><img class="wp-image-357949 size-large" src="https://platform-duic.imgix.net/app/uploads/sites/2/2021/01/X106078-2914-1024x674.jpg" alt="" width="1024" height="674" srcset="https://platform.duic.nl/app/uploads/sites/2/2021/01/X106078-2914-1024x674.jpg 1024w, https://platform.duic.nl/app/uploads/sites/2/2021/01/X106078-2914-300x197.jpg 300w, https://platform.duic.nl/app/uploads/sites/2/2021/01/X106078-2914-768x506.jpg 768w, https://platform.duic.nl/app/uploads/sites/2/2021/01/X106078-2914-1139x750.jpg 1139w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-357949" class="wp-caption-text">De Leidsche Rijn stroomde nog op de plek waar het Smakkelaarspark moet komen.</figcaption></figure>
<figure id="attachment_344506" aria-describedby="caption-attachment-344506" style="width: 1024px" class="wp-caption alignnone"><img class="size-large wp-image-344506" src="https://platform-duic.imgix.net/app/uploads/sites/2/2020/06/20200610-Robert-Oosterbroek-Smakkelaarspark-95-1024x682.jpg" alt="" width="1024" height="682" srcset="https://platform.duic.nl/app/uploads/sites/2/2020/06/20200610-Robert-Oosterbroek-Smakkelaarspark-95-1024x682.jpg 1024w, https://platform.duic.nl/app/uploads/sites/2/2020/06/20200610-Robert-Oosterbroek-Smakkelaarspark-95-300x200.jpg 300w, https://platform.duic.nl/app/uploads/sites/2/2020/06/20200610-Robert-Oosterbroek-Smakkelaarspark-95-768x512.jpg 768w, https://platform.duic.nl/app/uploads/sites/2/2020/06/20200610-Robert-Oosterbroek-Smakkelaarspark-95-1126x750.jpg 1126w, https://platform.duic.nl/app/uploads/sites/2/2020/06/20200610-Robert-Oosterbroek-Smakkelaarspark-95.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-344506" class="wp-caption-text">De huidige situatie. Foto: Robert Oosterbroek</figcaption></figure>
<p class="p1"><b>Wisselspoor</b></p>
<p class="p1">Aan de 2e Daalsedijk, op het oude werkterrein van de NS, ontstaat binnen twee jaar een totaal nieuw gemengd woon-werkgebied. Hier komen 122 woningen, een parkeergarage en verschillende openbaar toegankelijke plekken of gebieden, zoals een nieuwe groenstrook.<span class="Apple-converted-space"> </span></p>
<p class="p1">Op de luchtfoto uit 1921 zien we dat werkterrein: dit is de bovenbouwwerkplaats met emplacement van de Nederlandse Spoorwegen, gezien vanuit het noordoosten. Op de achtergrond is de spoorlijn richting Amsterdam te zien.</p>
<p><em>Tekst gaat door onder de afbeeldingen</em></p>
<figure id="attachment_357946" aria-describedby="caption-attachment-357946" style="width: 1024px" class="wp-caption alignnone"><img class="size-large wp-image-357946" src="https://platform-duic.imgix.net/app/uploads/sites/2/2021/01/X147989-76636-1024x766.jpg" alt="" width="1024" height="766" srcset="https://platform.duic.nl/app/uploads/sites/2/2021/01/X147989-76636-1024x766.jpg 1024w, https://platform.duic.nl/app/uploads/sites/2/2021/01/X147989-76636-300x225.jpg 300w, https://platform.duic.nl/app/uploads/sites/2/2021/01/X147989-76636-768x575.jpg 768w, https://platform.duic.nl/app/uploads/sites/2/2021/01/X147989-76636-1002x750.jpg 1002w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-357946" class="wp-caption-text">Toen nog het werkterrein van de NS.</figcaption></figure>
<figure id="attachment_357951" aria-describedby="caption-attachment-357951" style="width: 1024px" class="wp-caption alignnone"><img class="size-large wp-image-357951" src="https://platform-duic.imgix.net/app/uploads/sites/2/2021/01/Screenshot-2021-01-05-at-12.22.47-1024x611.png" alt="" width="1024" height="611" srcset="https://platform.duic.nl/app/uploads/sites/2/2021/01/Screenshot-2021-01-05-at-12.22.47-1024x611.png 1024w, https://platform.duic.nl/app/uploads/sites/2/2021/01/Screenshot-2021-01-05-at-12.22.47-300x179.png 300w, https://platform.duic.nl/app/uploads/sites/2/2021/01/Screenshot-2021-01-05-at-12.22.47-768x458.png 768w, https://platform.duic.nl/app/uploads/sites/2/2021/01/Screenshot-2021-01-05-at-12.22.47-1258x750.png 1258w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-357951" class="wp-caption-text">Nu de bouwgrond voor &#8216;Wisselspoor&#8217;.</figcaption></figure>
<p class="p1"><b>Domtoren</b></p>
<p class="p1">Sinds 2019 zit de Domtoren verscholen onder een grote constructie van steigers en netten. Het duurt ook nog wel even voor het Utrechtse icoon weer in volle glorie te zien is. Toevallig genoeg stond ook honderd jaar geleden de Domtoren in de steigers. Sommige dingen veranderen nooit.</p>
<figure id="attachment_357945" aria-describedby="caption-attachment-357945" style="width: 1024px" class="wp-caption alignnone"><img class="size-large wp-image-357945" src="https://platform-duic.imgix.net/app/uploads/sites/2/2021/01/X98177-901-1024x661.jpg" alt="" width="1024" height="661" srcset="https://platform.duic.nl/app/uploads/sites/2/2021/01/X98177-901-1024x661.jpg 1024w, https://platform.duic.nl/app/uploads/sites/2/2021/01/X98177-901-300x194.jpg 300w, https://platform.duic.nl/app/uploads/sites/2/2021/01/X98177-901-768x495.jpg 768w, https://platform.duic.nl/app/uploads/sites/2/2021/01/X98177-901-1163x750.jpg 1163w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-357945" class="wp-caption-text">De Domtoren in de steigers vanuit de Zadelstraat.</figcaption></figure>
<figure id="attachment_319215" aria-describedby="caption-attachment-319215" style="width: 1024px" class="wp-caption alignnone"><img class="size-large wp-image-319215" src="https://platform-duic.imgix.net/app/uploads/sites/2/2019/07/20190729-Robert-Oosterbroek-Domtoren-001-1024x682.jpg" alt="" width="1024" height="682" srcset="https://platform.duic.nl/app/uploads/sites/2/2019/07/20190729-Robert-Oosterbroek-Domtoren-001-1024x682.jpg 1024w, https://platform.duic.nl/app/uploads/sites/2/2019/07/20190729-Robert-Oosterbroek-Domtoren-001-300x200.jpg 300w, https://platform.duic.nl/app/uploads/sites/2/2019/07/20190729-Robert-Oosterbroek-Domtoren-001-768x512.jpg 768w, https://platform.duic.nl/app/uploads/sites/2/2019/07/20190729-Robert-Oosterbroek-Domtoren-001-1125x750.jpg 1125w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-319215" class="wp-caption-text">Domtoren in de steigers. Foto: Robert Oosterbroek</figcaption></figure>
<p><em>De beelden van vroeger zijn van Het Utrechts Archief en zijn allemaal ongeveer 100 jaar geleden gemaakt. De recente beelden zijn van Google Maps, tenzij anders vermeld.</em></p>

    <!-- /12347073/Inarticle -->
    <div id="div-gpt-ad-1537877105204-2">
        <script>
            googletag.cmd.push(function() { googletag.display("div-gpt-ad-1537877105204-2"); });
        </script>
    </div>    <!-- be sure to close comments -->
</div>
                        												<div class="email_newsletter">
													<i class="gg-mail"></i> <i>Elke ochtend up-to-date met het laatste nieuws uit Utrecht</i>
													<br>
													<a href="https://www.duic.nl/inschrijven-nieuwsbrief/" target="_blank">Schrijf je hier in!</a>
												</div>

					
																				
				</div>

				
<footer class="article__footer">
	<div class="share">
		<span class="share__text">Delen op</span>
		<ul class="share-list share-list--count">
			<li class="share-list-item share-list-item--fb">
				<a class="open-window" href="https://www.facebook.com/sharer/sharer.php?u=https://www.duic.nl/algemeen/graven-in-het-verleden-wat-lag-er-vroeger-op-de-plek-van-deze-utrechtse-bouwplaatsen/">
					<img src="https://platform.duic.nl/app/themes/duic/dist/images/facebook.svg" alt="Deel op Facebook" class="social-link__img">
					<span>0</span>
				</a>
			</li>
			<li>
				<a class="" href="https://twitter.com/intent/tweet?text=Graven%20in%20het%20verleden%3B%20wat%20lag%20er%20vroeger%20op%20de%20plek%20van%20deze%20Utrechtse%20bouwplaatsen%3F&url=https%3A%2F%2Fwww.duic.nl%2Falgemeen%2Fgraven-in-het-verleden-wat-lag-er-vroeger-op-de-plek-van-deze-utrechtse-bouwplaatsen%2F&via=duicnl">
					<img src="https://platform.duic.nl/app/themes/duic/dist/images/twitter.svg" alt="Deel op Twitter" class="social-link__img">
				</a>
			</li>
            <li>
                <a class="open-window" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.duic.nl/algemeen/graven-in-het-verleden-wat-lag-er-vroeger-op-de-plek-van-deze-utrechtse-bouwplaatsen/&title=Graven in het verleden; wat lag er vroeger op de plek van deze Utrechtse bouwplaatsen?&summary=De stad Utrecht breidt zich in rap tempo uit, in de breedte en in de hoogte. Er is woon- en werkruimte nodig voor de vele inwoners die de stad telt en het worden er alleen maar meer. Utrecht wordt alsmaar groter en drukker. Maar hoe was dat zo&#8217;n honderd jaar geleden?">
                    <img src="https://platform.duic.nl/app/themes/duic/dist/images/linkedin.svg" width="30" height="30" alt="Deel op Linkedin" class="social-link__img">
                </a>
            </li>
            <li class="visible-xs-inline-block">
				<a href="whatsapp://send?text=Graven in het verleden; wat lag er vroeger op de plek van deze Utrechtse bouwplaatsen?: https://www.duic.nl/algemeen/graven-in-het-verleden-wat-lag-er-vroeger-op-de-plek-van-deze-utrechtse-bouwplaatsen/">
					<img src="https://platform.duic.nl/app/themes/duic/dist/images/whatsapp.svg" alt="Deel via Whatsapp" class="social-link__img">
				</a>
			</li>
        </ul>
	</div>
</footer>

								<!-- /12347073/ros_native -->
								<div class="custom_ad_class">
									<div id="div-gpt-ad-1588676188575-0">
										<script>
											googletag.cmd.push(function() { googletag.display("div-gpt-ad-1588676188575-0"); });
										</script>
									</div>
								</div>

                <div id="google_ads_after_content" class="google_ads" >
                    <script type="text/javascript">
                        google_ad_client = "ca-pub-6304734341067049";
                        google_ad_slot = "4843561223/8621254943";

                        var isMobile = window.matchMedia("only screen and (max-width: 760px)");
                        if (isMobile.matches) {
                            google_ad_width = 320;
                            google_ad_height = 100;
                        } else {
                            document.getElementById("google_ads_after_content").outerHTML='';
                        }
                    </script>
                    <script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
                </div>


                <!-- /12347073/article_widget -->
								<!--div class="OUTBRAIN" data-src="https://www.duic.nl/" data-widget-id="AR_2"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script-->

				
					<div class="comments">
						<div class="comments__content">
									<header id="reacties" class="comments__header">
		<h3 class="comments__title">
							1 Reactie					</h3>
		<a href="#reageren" class="btn btn-newsco comments__cta">Reageren</a>
	</header>
			<ol class="comments_list">
			<li class="comment even thread-even depth-1 comment" id="comment-259989">
	<header class="comment__header">
		<a class="comment-permalink" href="https://www.duic.nl/algemeen/graven-in-het-verleden-wat-lag-er-vroeger-op-de-plek-van-deze-utrechtse-bouwplaatsen/#comment-259989">
			<span class="comment__author">Len</span>
			<div class="comment__pubdate">
                <time datetime="2021-01-05T16:12:48+0100">5/1/2021 - 16:12</time>
			</div>
		</a>
	</header>
	<p>Wat een prachtige entree naar de stad was dat vroeger over het ‘Smakkelaarsveld’ zeg. Nu krijg je als eerste die afschuwelijke kolos van een TivoliVredenburg in je blikveld.</p>
</li><!-- #comment-## -->
		</ol>
		<div id="reageren" class="comments__form article-module">
		<div class="article-module__label">
			<img src="https://www.duic.nl/app/themes/duic/dist/images/reaction.svg" alt="" class="svg">
		</div>
			<div id="respond" class="comment-respond">
		<h3 class="article-module__title comments__form__title">Plaats een reactie</h3><a rel="nofollow" id="cancel-comment-reply-link" href="/algemeen/graven-in-het-verleden-wat-lag-er-vroeger-op-de-plek-van-deze-utrechtse-bouwplaatsen/#respond" style="display:none;">Click here to cancel reply.</a>			<form action="https://www.duic.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Lees voor u reageert onze <a href="https://www.duic.nl/gebruikersvoorwaarden/"> algemene voorwaarden</a>. Alle reacties worden vooraf gemodereerd. Uw IP adres is geregistreerd (wordt niet gepubliceerd).</p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Wat wilt u zeggen?"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required="true" required="required" placeholder="Uw naam"></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required="true" required="required" placeholder="Uw e-mailadres"></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-newsco" value="Reageer" /> <input type='hidden' name='comment_post_ID' value='357938' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f91c547219" /></p><p class="comment-form-firstname"><input name="firstname" placeholder="(Niet invullen)"></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="125"/></p>			</form>
			</div><!-- #respond -->
		</div>
						</div>
					</div>

				
				<nav class="article-nav">
	<ul class="article-nav__list">
		<li class="article-nav__next"><span class="article-nav__label">Nieuwer bericht</span><span class="article-nav__link"><a href="https://www.duic.nl/cultuur/het-volksbuurtmuseum-in-utrecht-zoekt-familie-van-wijk-c-bewoners/" rel="next">Het Volksbuurtmuseum in Utrecht zoekt familie van Wijk C-bewoners</a></span></li>		<li class="article-nav__prev"><span class="article-nav__label">Ouder bericht</span><span class="article-nav__link"><a href="https://www.duic.nl/algemeen/te-koud-om-het-water-op-te-gaan-met-google-streetview-kun-je-tegenwoordig-varen-over-het-nieuwe-deel-van-de-singel/" rel="prev">Te koud om het water op te gaan? Met Google Streetview kun je tegenwoordig &#8216;varen&#8217; over het nieuwe deel van de singel</a></span></li>	</ul>
</nav>			</article>
		</div>
		<div class="single__sidebar">
			<div class="sidebar">

                <div class="sidebar-widget sidebar-widget-add">
                    <!-- /12347073/sidebar_square -->
                    <div id="div-gpt-ad-1537877105204-1">
											<script>
												googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537877105204-1'); });
											</script>
                    </div>
                </div>

						<div class="sidebar-widget sidebar-widget-newsletter">
			<h3 class="sidebar-widget__title">Meld je aan voor onze nieuwsbrief</h3>
			<form class="form sidebar-widget-newsletter__form">
				<div class="form-group">
					<label class="sr-only" for="newsletter-email">Uw e-mailadres</label>
					<input type="email" class="form-control" name="sidebar-newsletter-email" placeholder="Uw e-mailadres">
				</div>
<!-- 				<div class="checkbox">
					<label>
						<input type="checkbox"> Daily
					</label>
				</div>
				<div class="checkbox">
					<label>
						<input type="checkbox"> Uittips
					</label>
				</div>
				<div class="checkbox">
					<label>
						<input type="checkbox"> Breaking
					</label>
				</div> -->
				<button type="submit" class="btn btn-newsco">Aanmelden</button>
				<p class="sidebar-widget-newsletter__status form-status"></p>
			</form>
						<div class="sidebar-widget-newsletter__share">
				<span class="share__text">Volg ons</span>
				<ul class="share-list">
										<li>
						<a target="_blank" href="https://www.facebook.com/duicnl">
							<img src="https://platform.duic.nl/app/themes/duic/dist/images/facebook.svg" alt="" class="social-link__img">
						</a>
					</li>
															<li>
						<a target="_blank" href="https://twitter.com/duicnl">
							<img src="https://platform.duic.nl/app/themes/duic/dist/images/twitter.svg" alt="" class="social-link__img">
						</a>
					</li>
															<li>
						<a target="_blank" href="https://www.instagram.com/duic.nl/">
							<img src="https://platform.duic.nl/app/themes/duic/dist/images/instagram.svg" alt="Instagram" class="social-link__img">
						</a>
					</li>
															<li>
						<a target="_blank" href="https://nl.linkedin.com/company/duic">
		                    <img src="https://platform.duic.nl/app/themes/duic/dist/images/linkedin.svg" width="30" height="30" alt="Deel op Linkedin" class="social-link__img">
		                </a>
		            </li>
		            				</ul>
			</div>
					</div>
				<div class="sidebar-widget sidebar-widget-recent">
			<h3 class="sidebar-widget__title">
				<a href="https://www.duic.nl/nieuws/">
					Laatste nieuws				</a>
			</h3>
						<ul class="articles-list">
														<li>
						
<article class="article-excerpt article-excerpt--small article-excerpt--standaard">
	<div class="article-excerpt__content">
        <a href="https://www.duic.nl/partnerbijdragen/cadeautip-prachtige-fotos-van-utrecht-op-werk-aan-de-muur/">
            <picture class="article-excerpt__figure">
                                    <source srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 3.000000x
"/> <img class="article-excerpt__img imgix-fluid" srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 3.000000x
" src="https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336" alt="Cadeautip: prachtige foto’s van Utrecht op Werk aan de Muur" width="336" height="197"/>                            </picture>
        </a>
		<div class="article-excerpt__text">
			<div class="article-excerpt__meta">
								<ul class="article-excerpt__categories-list">
						<li class="article-excerpt__category">
							<a href="https://www.duic.nl/categorie/partnerbijdragen/">Partnerbijdrage</a>
						</li>
					</ul>
								<div class="article-excerpt__pubdate">
	<time datetime="2018-06-09T11:44:23+0100" itemprop="datePublished">
		9/6 - 11:44	</time>
</div>				<a href="https://www.duic.nl/partnerbijdragen/cadeautip-prachtige-fotos-van-utrecht-op-werk-aan-de-muur/#reacties" class="article-excerpt__comments">
	8</a>
								<div class="ribbon article-excerpt__ribbon">Ad</div>
											</div>
			<h2 class="article-excerpt__title">
								<a href="https://www.duic.nl/partnerbijdragen/cadeautip-prachtige-fotos-van-utrecht-op-werk-aan-de-muur/">Cadeautip: prachtige foto’s van Utrecht op Werk aan de Muur</a>
			</h2>
			<div class="article-excerpt__teaser">
				Regelmatig krijgt DUIC de vraag van lezers, bedrijven en instellingen of er afdrukken te verkrijgen&hellip;			</div>
		</div>
	</div>
</article>					</li>
														<li>
						
<article class="article-excerpt article-excerpt--small article-excerpt--standaard">
	<div class="article-excerpt__content">
        <a href="https://www.duic.nl/opmerkelijk/klassieke-gazelle-van-juri-hiensch-opnieuw-gestolen-in-utrecht-ik-denk-dat-ie-nu-echt-weg-is/">
            <picture class="article-excerpt__figure">
                                    <source srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2019/11/MG_9138-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2019/11/MG_9138-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2019/11/MG_9138-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2019/11/MG_9138-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2019/11/MG_9138-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 3.000000x
"/> <img class="article-excerpt__img imgix-fluid" srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2019/11/MG_9138-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2019/11/MG_9138-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2019/11/MG_9138-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2019/11/MG_9138-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2019/11/MG_9138-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 3.000000x
" src="https://platform-duic.imgix.net/app/uploads/sites/2/2019/11/MG_9138-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336" alt="Klassieke Gazelle van Juri Hiensch opnieuw gestolen in Utrecht; &#8216;Ik denk dat ‘ie nu écht weg is&#8217;" width="336" height="197"/>                            </picture>
        </a>
		<div class="article-excerpt__text">
			<div class="article-excerpt__meta">
								<ul class="article-excerpt__categories-list">
						<li class="article-excerpt__category">
							<a href="https://www.duic.nl/categorie/opmerkelijk/">Opmerkelijk</a>
						</li>
					</ul>
								<div class="article-excerpt__pubdate">
	<time datetime="2021-01-05T17:17:13+0100" itemprop="datePublished">
		5/1 - 17:17	</time>
</div>															</div>
			<h2 class="article-excerpt__title">
								<a href="https://www.duic.nl/opmerkelijk/klassieke-gazelle-van-juri-hiensch-opnieuw-gestolen-in-utrecht-ik-denk-dat-ie-nu-echt-weg-is/">Klassieke Gazelle van Juri Hiensch opnieuw gestolen in Utrecht; &#8216;Ik denk dat ‘ie nu écht weg is&#8217;</a>
			</h2>
			<div class="article-excerpt__teaser">
				Juri Hiensch is het nieuwe jaar slecht begonnen. Op 2 januari kwam hij erachter dat&hellip;			</div>
		</div>
	</div>
</article>					</li>
														<li>
						
<article class="article-excerpt article-excerpt--small article-excerpt--standaard">
	<div class="article-excerpt__content">
        <a href="https://www.duic.nl/cultuur/het-volksbuurtmuseum-in-utrecht-zoekt-familie-van-wijk-c-bewoners/">
            <picture class="article-excerpt__figure">
                                    <source srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2021/01/N139-10-1-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2021/01/N139-10-1-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2021/01/N139-10-1-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2021/01/N139-10-1-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2021/01/N139-10-1-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 3.000000x
"/> <img class="article-excerpt__img imgix-fluid" srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2021/01/N139-10-1-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2021/01/N139-10-1-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2021/01/N139-10-1-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2021/01/N139-10-1-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2021/01/N139-10-1-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 3.000000x
" src="https://platform-duic.imgix.net/app/uploads/sites/2/2021/01/N139-10-1-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336" alt="Het Volksbuurtmuseum in Utrecht zoekt familie van Wijk C-bewoners" width="336" height="197"/>                            </picture>
        </a>
		<div class="article-excerpt__text">
			<div class="article-excerpt__meta">
								<ul class="article-excerpt__categories-list">
						<li class="article-excerpt__category">
							<a href="https://www.duic.nl/categorie/cultuur/">Cultuur</a>
						</li>
					</ul>
								<div class="article-excerpt__pubdate">
	<time datetime="2021-01-05T16:13:30+0100" itemprop="datePublished">
		5/1 - 16:13	</time>
</div>															</div>
			<h2 class="article-excerpt__title">
								<a href="https://www.duic.nl/cultuur/het-volksbuurtmuseum-in-utrecht-zoekt-familie-van-wijk-c-bewoners/">Het Volksbuurtmuseum in Utrecht zoekt familie van Wijk C-bewoners</a>
			</h2>
			<div class="article-excerpt__teaser">
				Het Utrechtse Volksbuurtmuseum is een zoektocht gestart naar nabestaanden van mensen die begin jaren ’90&hellip;			</div>
		</div>
	</div>
</article>					</li>
														<li>
						
<article class="article-excerpt article-excerpt--small article-excerpt--foto">
	<div class="article-excerpt__content">
        <a href="https://www.duic.nl/algemeen/graven-in-het-verleden-wat-lag-er-vroeger-op-de-plek-van-deze-utrechtse-bouwplaatsen/">
            <picture class="article-excerpt__figure">
                                    <source srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2020/06/20200610-Robert-Oosterbroek-Smakkelaarspark-95-1024x682.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/06/20200610-Robert-Oosterbroek-Smakkelaarspark-95-1024x682.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/06/20200610-Robert-Oosterbroek-Smakkelaarspark-95-1024x682.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/06/20200610-Robert-Oosterbroek-Smakkelaarspark-95-1024x682.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/06/20200610-Robert-Oosterbroek-Smakkelaarspark-95-1024x682.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 3.000000x
"/> <img class="article-excerpt__img imgix-fluid" srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2020/06/20200610-Robert-Oosterbroek-Smakkelaarspark-95-1024x682.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/06/20200610-Robert-Oosterbroek-Smakkelaarspark-95-1024x682.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/06/20200610-Robert-Oosterbroek-Smakkelaarspark-95-1024x682.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/06/20200610-Robert-Oosterbroek-Smakkelaarspark-95-1024x682.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/06/20200610-Robert-Oosterbroek-Smakkelaarspark-95-1024x682.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 3.000000x
" src="https://platform-duic.imgix.net/app/uploads/sites/2/2020/06/20200610-Robert-Oosterbroek-Smakkelaarspark-95-1024x682.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336" alt="Graven in het verleden; wat lag er vroeger op de plek van deze Utrechtse bouwplaatsen?" width="336" height="197"/>                            </picture>
        </a>
		<div class="article-excerpt__text">
			<div class="article-excerpt__meta">
								<ul class="article-excerpt__categories-list">
						<li class="article-excerpt__category">
							<a href="https://www.duic.nl/categorie/algemeen/">Algemeen</a>
						</li>
					</ul>
								<div class="article-excerpt__pubdate">
	<time datetime="2021-01-05T15:48:07+0100" itemprop="datePublished">
		5/1 - 15:48	</time>
</div>				<a href="https://www.duic.nl/algemeen/graven-in-het-verleden-wat-lag-er-vroeger-op-de-plek-van-deze-utrechtse-bouwplaatsen/#reacties" class="article-excerpt__comments">
	1</a>
											</div>
			<h2 class="article-excerpt__title">
					<img src="https://www.duic.nl/app/themes/duic/dist/images/photo.svg" alt="" class="svg article-excerpt_img-type">
				<a href="https://www.duic.nl/algemeen/graven-in-het-verleden-wat-lag-er-vroeger-op-de-plek-van-deze-utrechtse-bouwplaatsen/">Graven in het verleden; wat lag er vroeger op de plek van deze Utrechtse bouwplaatsen?</a>
			</h2>
			<div class="article-excerpt__teaser">
				De stad Utrecht breidt zich in rap tempo uit, in de breedte en in de&hellip;			</div>
		</div>
	</div>
</article>					</li>
							</ul>
					</div>
		
		
				
				<div class="sidebar-widget sidebar-widget-add sidebar-widget-add-bottom">
                    <!-- /12347073/sidebar_square_2 -->
                    <div id="div-gpt-ad-1537877105204-3">
											<script>
												googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537877105204-3'); });
											</script>
                    </div>
				</div>

			</div>
		</div>
	</div>
</div>


    
    <footer class="site-footer">
        		<div class="newsletter-bar">
			<div class="container">
				<div class="newsletter-bar__wrapper">
					<div class="newsletter-bar__content">
						<p class="newsletter-bar__tagline">Meld je aan voor onze dagelijkse nieuwsbrief!</p>

						<form class="form-inline newsletter-bar__form">
							<div class="form-group">
								<label class="sr-only" for="newsletter-email">Uw e-mailadres</label>
								<input type="email" class="form-control" name="newsletter-email" id="newsletter-email" placeholder="Uw e-mailadres">
							</div>
<!-- 							<div class="checkbox">
								<label>
									<input type="checkbox"> Daily
								</label>
							</div>
							<div class="checkbox">
								<label>
									<input type="checkbox"> Uittips
								</label>
							</div>
							<div class="checkbox">
								<label>
									<input type="checkbox"> Breaking
								</label>
							</div> -->
							<div class="newsletter-bar__btn-wrapper">
								<button type="submit" class="btn btn-newsco">Aanmelden</button>
							</div>

							<p class="newsletter-bar__status form-status"></p>
						</form>
					</div>
				</div>
			</div>
		</div>
				<div class="site-footer__widgets">
			<div class="container">
				<div class="site-footer__widgets-wrapper">
							<div class="footer-widget footer-widget-img-text">
			<h3 class="footer-widget__title">De DUIC krant</h3>
			<div class="footer-widget-img-text__content">
				<a target="_blank" href="https://issuu.com/duic/docs/duic_krant_116">				<img src="https://platform-duic.imgix.net/app/uploads/sites/2/2020/12/Schermafbeelding-2020-12-16-om-09.30.56.png?auto=format&ch=Width%2CDPR%2CSave-Data&fit=max&ixlib=php-1.2.1&q=80" alt="De DUIC krant" class="footer-widget-img-text__img">
				</a>				<div class="footer-widget-img-text__text">
					<h4 class="footer-widget-img-text__title">Lees de laatste editie van de DUIC krant online</h4>
					<div id="js_5ih" class="_5pbx userContent" data-ft="{&quot;tn&quot;:&quot;K&quot;}">
<p>De nieuwe editie van de DUIC krant is uit en ligt verspreid door de hele stad. Lees hem hier of haal het op in de stad.</p>
<p><a href="https://issuu.com/duic/docs/duic_krant_116" target="_blank" rel="noopener"><strong>Lees de laatste editie hier »</strong></a></p>
</div>
				</div>
			</div>
		</div>

						</div>
			</div>
		</div>
		<div class="site-footer__widgets-mobiel">
			<div class="container">
				<div class="site-footer__widgets-wrapper">
									</div>
			</div>
		</div>
		<div class="siter-footer__small">
			<div class="container">
				<div class="row">
					<div class="col-sm-12">
												<a href="https://www.duic.nl/" class="footer-logo">
							<img src="https://platform.duic.nl/app/uploads/sites/2/2016/03/duictv.svg" alt="" class="footer-logo__img">
						</a>
												<ul id="menu-footermenu" class="footer-small-menu"><li id="menu-item-628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628"><a href="https://www.duic.nl/gebruikersvoorwaarden/">Gebruikersvoorwaarden</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-629"><a href="https://www.duic.nl/cookies/">Cookies</a></li>
<li id="menu-item-630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-630"><a href="https://www.duic.nl/contact/">Contact</a></li>
<li id="menu-item-631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-631"><a href="https://www.duic.nl/colofon/">Colofon</a></li>
</ul>																					<a target="_blank" href="https://www.facebook.com/duicnl" class="footer-social-link">
									<img src="https://platform.duic.nl/app/themes/duic/dist/images/facebook.svg" alt="Facebook" class="social-link__img">
								</a>
																						<a target="_blank" href="https://twitter.com/duicnl" class="footer-social-link">
									<img src="https://platform.duic.nl/app/themes/duic/dist/images/twitter.svg" alt="Twitter" class="social-link__img">
								</a>
																						<a target="_blank" href="https://www.instagram.com/duic.nl/" class="footer-social-link">
									<img src="https://platform.duic.nl/app/themes/duic/dist/images/instagram.svg" alt="Instagram" class="social-link__img">
								</a>
																						<a target="_blank" href="https://nl.linkedin.com/company/duic">
				                    <img src="https://platform.duic.nl/app/themes/duic/dist/images/linkedin.svg" width="30" height="30" alt="Deel op Linkedin" class="social-link__img">
				                </a>
				            											</div>
				</div>
							</div>
		</div>
	</footer>

			<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 86437;
			_sf_async_config.domain = "duic.nl";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.duic.nl\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' async src='https://platform.duic.nl/app/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' async src='https://platform.duic.nl/app/themes/duic/dist/scripts/modernizr.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPURLS = {"ajaxurl":"https:\/\/www.duic.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' async src='https://platform.duic.nl/app/themes/duic/dist/scripts/main.js'></script>
<script type='text/javascript' async src='https://www.duic.nl/wp-includes/js/wp-embed.js?ver=5.2.4'></script>
<script async="async" type='text/javascript' async src='https://platform.duic.nl/app/plugins/akismet/_inc/form.js?ver=4.1.1'></script>

    <!--script type="text/javascript" src="https://massarius-jomaanrobv.netdna-ssl.com/massarius.js"></script-->
	<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/12344628/cs.js"></script>
<!-- End comScore Inline Tag --></body>
</html>
