<!doctype html>
<html lang="en-US">
<head>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N6S3RP3');</script>
	<!-- End Google Tag Manager -->

    <!-- Facebook Pixel Code -->
    <script>
	!function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '750940908423266');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=750940908423266&ev=PageView&noscript=1" />
    </noscript>
    <!-- End Facebook Pixel Code -->

		<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Accept-CH" content="DPR,Width,Viewport-Width,Save-Data">
	<title>Kinderen de baas in Spoorwegmuseum: &#8216;Wij kunnen heel veel van elkaar leren&#8217; | De Utrechtse Internet Courant</title>
	<meta name="viewport" content="width=device-width, initial-scale=1">
			<link rel="stylesheet" type="text/css" href="https://cloud.typography.com/7796914/6665552/css/fonts.css" />
		<link href='https://fonts.googleapis.com/css?family=Merriweather:700italic,400italic&display=swap' rel='stylesheet' type='text/css'>
	<style>
		.gg-mail,
		.gg-mail::after {
				display: inline-block;
				box-sizing: border-box;
				height: 14px;
				border: 2px solid
		}
		.gg-mail {
				overflow: hidden;
				transform: scale(var(--ggs,1));
				position: relative;
				width: 18px;
				border-radius: 2px
		}
		.gg-mail::after {
				content: "";
				position: absolute;
				border-radius: 3px;
				width: 14px;
				transform: rotate(-45deg);
				bottom: 3px;
				left: 0
		}
	</style>

	<title>Kinderen de baas in Spoorwegmuseum: &#8216;Wij kunnen heel veel van elkaar leren&#8217; | De Utrechtse Internet Courant</title>

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="De directeur van het Spoorwegmuseum Nicole Kuppens stond donderdag voor een dag haar stoel af aan twee leerlingen van de Ludgerschool in Zuilen." />
<meta property="og:image" content="https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/DUI4907.jpg?auto=format&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=max&amp;ixlib=php-1.2.1&amp;q=80" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kinderen de baas in Spoorwegmuseum: &#8216;Wij kunnen heel veel van elkaar leren&#8217; | De Utrechtse Internet Courant" />
<meta property="og:description" content="De directeur van het Spoorwegmuseum Nicole Kuppens stond donderdag voor een dag haar stoel af aan twee leerlingen van de Ludgerschool in Zuilen. Julian en Yatong, beiden 11 jaar oud&#8230;" />
<meta property="og:url" content="https://www.duic.nl/algemeen/kinderen-de-baas-in-spoorwegmuseum-wij-kunnen-heel-veel-van-elkaar-leren/" />
<meta property="og:site_name" content="De Utrechtse Internet Courant" />
<meta property="article:published_time" content="2020-01-23T19:01+01:00" />
<meta property="article:modified_time" content="2020-01-23T20:06+01:00" />
<meta property="og:updated_time" content="2020-01-23T20:06+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Kinderen de baas in Spoorwegmuseum: &#8216;Wij kunnen heel veel van elkaar leren&#8217; | De Utrechtse Internet Courant" />
<meta name="twitter:description" content="De directeur van het Spoorwegmuseum Nicole Kuppens stond donderdag voor een dag haar stoel af aan twee leerlingen van de Ludgerschool in Zuilen. Julian en Yatong, beiden 11 jaar oud&#8230;" />
<meta name="twitter:image" content="https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/DUI4907.jpg?auto=format&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=max&amp;ixlib=php-1.2.1&amp;q=80" />
<meta name="twitter:image:width" content="1500" />
<meta name="twitter:image:height" content="1000" />
<link rel="canonical" href="https://www.duic.nl/algemeen/kinderen-de-baas-in-spoorwegmuseum-wij-kunnen-heel-veel-van-elkaar-leren/" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.duic.nl/",
                "name": "De Utrechtse Internet Courant"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.duic.nl/categorie/algemeen/",
                "name": "Algemeen"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.duic.nl/algemeen/kinderen-de-baas-in-spoorwegmuseum-wij-kunnen-heel-veel-van-elkaar-leren/",
                "name": "Kinderen de baas in Spoorwegmuseum: &#8216;Wij kunnen heel veel van elkaar leren&#8217;"
            }
        }
    ]
}</script>
<!-- / The SEO Framework by Sybre Waaijer | 5.90ms meta | 0.82ms boot -->

<link rel='dns-prefetch' href='//platform.duic.nl' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Utrechtse Internet Courant &raquo; Feed" href="https://www.duic.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Utrechtse Internet Courant &raquo; Comments Feed" href="https://www.duic.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Utrechtse Internet Courant &raquo; Kinderen de baas in Spoorwegmuseum: &#8216;Wij kunnen heel veel van elkaar leren&#8217; Comments Feed" href="https://www.duic.nl/algemeen/kinderen-de-baas-in-spoorwegmuseum-wij-kunnen-heel-veel-van-elkaar-leren/feed/" />
<link rel='stylesheet' id='wp-polls-css'  href='https://platform.duic.nl/app/themes/duic/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://platform.duic.nl/app/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='newsco/css-css'  href='https://platform.duic.nl/app/themes/duic/dist/styles/main.css?ver=2.1.2' type='text/css' media='all' />
<script type='text/javascript' async src='https://www.duic.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' async src='https://www.duic.nl/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.duic.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.duic.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.duic.nl/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.duic.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duic.nl%2Falgemeen%2Fkinderen-de-baas-in-spoorwegmuseum-wij-kunnen-heel-veel-van-elkaar-leren%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.duic.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duic.nl%2Falgemeen%2Fkinderen-de-baas-in-spoorwegmuseum-wij-kunnen-heel-veel-van-elkaar-leren%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="apple-touch-icon" sizes="57x57" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/app/uploads/sites/2/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/app/uploads/sites/2/fbrfg/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/app/uploads/sites/2/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/app/uploads/sites/2/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/app/uploads/sites/2/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/app/uploads/sites/2/fbrfg/manifest.json">
<link rel="mask-icon" href="/app/uploads/sites/2/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/app/uploads/sites/2/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/app/uploads/sites/2/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/app/uploads/sites/2/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">    <script type="text/javascript" src="//massariuscdn.com/pubs/duic/duic_adtech_setup.js"></script>
                    <script>
            var msTag = {
                site: 'duic',
                page: 'article'
            }
        </script>
    			<script>window.twttr = (function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0],
			    t = window.twttr || {};
			  if (d.getElementById(id)) return t;
			  js = d.createElement(s);
			  js.id = id;
			  js.src = "https://platform.twitter.com/widgets.js";
			  fjs.parentNode.insertBefore(js, fjs);

			  t._e = [];
			  t.ready = function(f) {
			    t._e.push(f);
			  };

			  return t;
			}(document, "script", "twitter-wjs"));</script>
				<style>
			.entry a, .comment-notes a, .comment a { color: #D8232A; }
			.entry a:hover, .comment-notes a:hover, .comment a:hover { color: #b71d23; }
			.articles-list--ordered a:hover .article-excerpt:after{ background: #D8232A; }
			.author-excerpt:hover .author-excerpt__nr:after{ background: #D8232A; }
			.more-link { border-bottom-color: #D8232A; }
			.top-bar { background: #D8232A; }
			.btn-newsco{ background-color: #D8232A; border-color: #D8232A;}
			.btn-newsco:focus:active,.btn-newsco:focus,.btn-newsco:active,.btn-newsco:hover{background-color:#c21f25;border-color:#c21f25;}
			.article-excerpt_img-type .icon-photo { fill: #D8232A; }
			.article-excerpt_img-type .icon-video { fill: #D8232A; }
			.article-excerpt_img-type .icon-poll { fill: #D8232A; }
			.main-menu__menu .sub-menu a:hover, .main-menu__menu .sub-menu .current-menu-item a, .main-menu__menu .sub-menu .current-post-ancestor a { border-bottom-color: #D8232A; }
			.posts-navigation .pager li>a, .posts-navigation .pager li>span { border-bottom-color: #D8232A; }
		</style>
	
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-18940602-13', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			@media only screen and (min-width: 992px) {
	.email_newsletter {
		padding-left: 88px;
		margin-bottom: 30px;
		--ggs: 0.8;
	}	
}

.email_newsletter_form {
	background: #f5f5f5;
	width: 100%;
	height: auto;
	padding: 16px 8px;
}		</style>
		
</head>

<body class="post-template-default single single-post postid-334035 single-format-standard kinderen-de-baas-in-spoorwegmuseum-wij-kunnen-heel-veel-van-elkaar-leren">
<div class="here88"></divcla>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6S3RP3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Begin comScore Inline Tag 1.1302.13 --> 
<script type="text/javascript">
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('https://sb.scorecardresearch.com/b?c1=2&c2=12344628&ns_site=total&nb_01=tmg&nb_02=Telegraaf Media Groep&nb_11=web&nb_12=duic.nl&nb_24=n&nb_25=Duic');</script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=12344628&amp;ns_site=total&amp;nb_01=tmg&amp;nb_02=Telegraaf%20Media%20Groep&amp;nb_11=web&amp;nb_12=duic.nl&amp;nb_24=n&amp;nb_25=Duic" height="1" width="1" alt="*"></p></noscript> 
<!-- End comScore Inline Tag -->

<div class="dimmer"></div>

<header class="site-header">
	<div class="top-bar">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<ul id="menu-topmenu" class="top-bar__list"><li id="menu-item-658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658"><a href="https://www.duic.nl/contact/">Contact</a></li>
<li id="menu-item-246737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246737"><a href="https://www.duic.nl/vriendenvanduic/">Vrienden van DUIC</a></li>
<li id="menu-item-265041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265041"><a href="http://adverteren.duic.nl/">Adverteren</a></li>
</ul>				</div>
			</div>
		</div>
	</div>
	<div class="main-menu-wrapper">
		<div class="main-menu">
			<div class="container">
				<div class="row">
					<div class="main-menu__content">
						<div class="main-menu-logo">
							<h1 class="main-menu-logo__title">
								<a href="https://www.duic.nl/">
																			<img src="https://platform.duic.nl/app/uploads/sites/2/2016/03/duic_logo.svg" alt="De Utrechtse Internet Courant" class="main-menu-logo__img">
																												<img src="https://platform.duic.nl/app/uploads/sites/2/2016/03/duic_logo.svg" alt="De Utrechtse Internet Courant" class="main-menu-logo__img main-menu-logo__img-mobile">
																	</a>
							</h1>
																											</div>
						<div class="main-menu__right">
							<ul id="menu-hoofdmenu" class="main-menu__menu"><li id="menu-item-609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-609"><a href="https://www.duic.nl/nieuws/">Nieuws</a>
<ul class="sub-menu">
	<li id="menu-item-122330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122330"><a href="https://www.duic.nl/categorie/algemeen/">Algemeen</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://www.duic.nl/categorie/cultuur/">Cultuur</a></li>
	<li id="menu-item-615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="https://www.duic.nl/categorie/criminaliteit/">Criminaliteit</a></li>
	<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://www.duic.nl/categorie/economie/">Economie</a></li>
	<li id="menu-item-225939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225939"><a href="https://www.duic.nl/categorie/horeca/">Horeca</a></li>
	<li id="menu-item-216086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216086"><a href="https://www.duic.nl/categorie/ondernemen/">Ondernemen</a></li>
	<li id="menu-item-236996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236996"><a href="https://www.duic.nl/categorie/open-brief/">Open Brief</a></li>
	<li id="menu-item-220584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220584"><a href="https://www.duic.nl/categorie/opinie/">Opinie</a></li>
	<li id="menu-item-216856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216856"><a href="https://www.duic.nl/categorie/opmerkelijk/">Opmerkelijk</a></li>
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://www.duic.nl/categorie/politiek/">Politiek</a></li>
	<li id="menu-item-233427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233427"><a href="https://www.duic.nl/categorie/retail/">Retail</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://www.duic.nl/categorie/sport/">Sport</a></li>
	<li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://www.duic.nl/categorie/uitgaan/">Uitgaan</a></li>
	<li id="menu-item-216087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216087"><a href="https://www.duic.nl/categorie/winactie/">Winactie</a></li>
	<li id="menu-item-616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="https://www.duic.nl/categorie/wonen/">Wonen</a></li>
	<li id="menu-item-268959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268959"><a href="https://www.duic.nl/categorie/gemeenteraadsverkiezingen/">Verkiezingen</a></li>
</ul>
</li>
<li id="menu-item-216088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216088"><a href="https://www.duic.nl/dossiers/">Dossiers</a></li>
<li id="menu-item-223751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223751"><a href="https://www.duic.nl/duic-krant-afhalen/">Krant</a></li>
</ul>							<a class="search-toggle" href="#">
								Zoeken							</a>
							<div class="search-box">
								<form role="search" method="get" class="search-box__search-form" action="https://www.duic.nl/">
									<span class="search-box__screen-reader-text">Zoeken:</span>
									<input type="search" class="search-box__search-field"
									placeholder="Wat zoekt u?"
									value="" name="s"
									title="Zoeken naar:" />

									<input type="submit" class="search-box__search-submit"
									value="Zoeken" />
								</form>
							</div>
						</div>
						<a href="#" class="main-menu-search-toggle"></a>
						<button class="hamburger hamburger--boring" type="button">
							<span class="hamburger-box">
								<span class="hamburger-inner"></span>
							</span>
						</button>
												<ul class="share-list">
														<li>
								<a target="_blank" href="https://www.facebook.com/duicnl">
									<img src="https://platform.duic.nl/app/themes/duic/dist/images/facebook.svg" alt="Facebook" class="social-link__img">
								</a>
							</li>
																					<li>
								<a target="_blank" href="https://twitter.com/duicnl">
									<img src="https://platform.duic.nl/app/themes/duic/dist/images/twitter.svg" alt="Twitter" class="social-link__img">
								</a>
							</li>
																					<li>
								<a target="_blank" href="https://www.instagram.com/duic.nl/">
									<img src="https://platform.duic.nl/app/themes/duic/dist/images/instagram.svg" alt="Instagram" class="social-link__img">
								</a>
							</li>
																					<li>
								<a target="_blank" href="https://nl.linkedin.com/company/duic">
				                    <img src="https://platform.duic.nl/app/themes/duic/dist/images/linkedin.svg" width="30" height="30" alt="Deel op Linkedin" class="social-link__img">
				                </a>
				            </li>
				            						</ul>
											</div>
				</div>
			</div>
		</div>
	</div>
		<div class="mobile-search">
		<form role="search" method="get" class="search-box-mobile__search-form" action="https://www.duic.nl/">
			<span class="search-box-mobile__screen-reader-text">Zoeken:</span>
			<input type="search" class="search-box-mobile__search-field"
			placeholder="Wat zoekt u?"
			value="" name="s"
			title="Zoeken naar:" />

			<input type="submit" class="search-box-mobile__search-submit"
			value="Zoeken" />
		</form>
	</div>
	<div class="mobile-menu">
		<div class="mobile-menu__section">
						<div class="mobile-widget mobile-widget-column-menu">

				<h3 class="mobile-widget__title">Nieuws</h3>
				<ul id="menu-nieuws" class="mobile-widget__column-list"><li id="menu-item-122331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122331"><a href="https://www.duic.nl/categorie/algemeen/">Algemeen</a></li>
<li id="menu-item-634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634"><a href="https://www.duic.nl/categorie/politiek/">Politiek</a></li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635"><a href="https://www.duic.nl/categorie/sport/">Sport</a></li>
<li id="menu-item-637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-637"><a href="https://www.duic.nl/categorie/cultuur/">Cultuur</a></li>
<li id="menu-item-638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-638"><a href="https://www.duic.nl/categorie/economie/">Economie</a></li>
<li id="menu-item-639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-639"><a href="https://www.duic.nl/categorie/criminaliteit/">Criminaliteit</a></li>
<li id="menu-item-640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-640"><a href="https://www.duic.nl/categorie/wonen/">Wonen</a></li>
<li id="menu-item-641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-641"><a href="https://www.duic.nl/categorie/uitgaan/">Uitgaan</a></li>
</ul>			</div>
		</div>
								<div class="mobile-menu__section">
			<div class="mobile-widget mobile-widget-vertical-menu">
				<ul id="menu-mobiel-horizontaal" class="mobile-widget__horizontal-list"><li id="menu-item-331155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-331155"><a href="http://adverteren.duic.nl/">Adverteren</a></li>
<li id="menu-item-246921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246921"><a href="https://www.duic.nl/vriendenvanduic/">Vrienden van DUIC</a></li>
</ul>			</div>
		</div>
			</div>
</header>

<!--single news-->
<!-- /12347073/top_banner -->
<div id='div-gpt-ad-1537877105204-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537877105204-0'); });
    </script>
</div>

<div class="container">
	<div class="single__wrapper">
		<div class="single__content">
			<article class="article article--thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.duic.nl/algemeen/kinderen-de-baas-in-spoorwegmuseum-wij-kunnen-heel-veel-van-elkaar-leren/"/>
				
<header class="article__header">
	<h1 class="article__title" itemprop="headline">Kinderen de baas in Spoorwegmuseum: &#8216;Wij kunnen heel veel van elkaar leren&#8217;</h1>
	<div class="article__meta">
				<ul class="article-excerpt__categories-list">
			<li class="article-excerpt__category">
				<a href="https://www.duic.nl/categorie/algemeen/">Algemeen</a>
			</li>
		</ul>
				<div class="article__pubdate">
			<time datetime="2020-01-23T19:01:35+0100" itemprop="datePublished">23/1/2020 - 19:01</time>
			<meta itemprop="dateModified" content="2020-01-23T20:06:52+0100"/>
		</div>
						<div class="author-link author-link--redactie" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span class="author-link__name" itemprop="name">Redactie</span>
					</div>
			</div>
	        <picture class="article__header-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <source srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/DUI4907-1125x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/DUI4907-1125x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/DUI4907-1125x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/DUI4907-1125x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/DUI4907-1125x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 3.000000x
"/> <img class=" imgix-fluid" srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/DUI4907-1125x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/DUI4907-1125x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/DUI4907-1125x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/DUI4907-1125x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/DUI4907-1125x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 3.000000x
" src="https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/DUI4907-1125x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999" alt="Kinderen de baas in Spoorwegmuseum: &#8216;Wij kunnen heel veel van elkaar leren&#8217;" width="9999" height="750"/>
                        
            <meta itemprop="url" content="https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/DUI4907-1125x750.jpg">
            <meta itemprop="width" content="1125">
            <meta itemprop="height" content="750">
			
							<div class="article__header-img-description">
					(V.L.N.R) Nicole Kuppens, Yatong, Linda Koops en Julian, Foto's: Peterson Tijhuis/DUIC				</div>
        	        </picture>
			<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<img src="https://platform-duic.imgix.net/app/uploads/sites/2/2016/03/logoduic.png?auto=format&ch=Width%2CDPR%2CSave-Data&fit=max&ixlib=php-1.2.1&q=80"/>
			<meta itemprop="url" content="https://platform-duic.imgix.net/app/uploads/sites/2/2016/03/logoduic.png?auto=format&ch=Width%2CDPR%2CSave-Data&fit=max&ixlib=php-1.2.1&q=80">
			<meta itemprop="width" content="123">
			<meta itemprop="height" content="33">
		</div>
		<meta itemprop="name" content="De Utrecht Internet Courant">
	</div>
	</header>
                
				<span class="hide" itemprop="description">De directeur van het Spoorwegmuseum Nicole Kuppens stond donderdag voor een dag haar stoel af aan twee leerlingen van de Ludgerschool in Zuilen. Julian en Yatong, beiden 11 jaar oud, mochten het werk als ‘baas’ ervaren en namen voor een dag de touwtjes in handen.</span>
				<div class="article__content">
					

                                                    
<div class="entry article__entry">
	<p><strong>De directeur van het Spoorwegmuseum Nicole Kuppens stond donderdag voor een dag haar stoel af aan twee leerlingen van de Ludgerschool in Zuilen. Julian en Yatong, beiden 11 jaar oud, mochten het werk als ‘baas’ ervaren en namen voor een dag de touwtjes in handen. </strong></p>
<p>“De kinderen waren tijdens de ticketverkoop benieuwd of zij eigenlijk wel betaald kregen voor hun harde werk!”, vertelt tourguide Linda Koops met een glimlach. Julian en Yatong mochten met zijn tweetjes de hele ochtend achter de kassa staan, tickets afscheuren, medewerkers van het museum aanspreken en vragen stellen.</p>
<p>Het is inmiddels 12.00 uur en de tour is zojuist afgelopen. In de geschiedenisrijke vergaderzaal van het Spoorwegmuseum staan twee grote bakken met kleurpotloden klaar. Het is nu aan de leerlingen om tips en tops op te schrijven voor Nicole Kuppens, die sinds 2 jaar de directeur van het Utrechtse museum is.</p>
<p>Om de nek hangen nog de sleutels van de voordeur van het gebouw, met in hetzelfde hangertje een belangrijke fluit, voor noodgevallen. Geconcentreerd schrijven ze samen eerst de ‘tops’ op. Kuppens kijkt aandachtig toe, benieuwd naar wat de leerlingen hebben opgepikt tijdens de tour.</p>
<p><em>Tekst loopt door onder afbeelding.</em></p>
<figure id="attachment_334041" aria-describedby="caption-attachment-334041" style="width: 800px" class="wp-caption aligncenter"><img class="size-full wp-image-334041" src="https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/49429012972_658acabd78_c.jpg?auto=format&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=max&amp;ixlib=php-1.2.1&amp;q=80" alt="" width="800" height="600" srcset="https://platform.duic.nl/app/uploads/sites/2/2020/01/49429012972_658acabd78_c.jpg 800w, https://platform.duic.nl/app/uploads/sites/2/2020/01/49429012972_658acabd78_c-300x225.jpg 300w, https://platform.duic.nl/app/uploads/sites/2/2020/01/49429012972_658acabd78_c-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-334041" class="wp-caption-text">Foto: Het Spoorwegmuseum</figcaption></figure>
<p>“Ik vond de begeleiding in het museum vooral heel lief”, zegt Yatong. “En binnen was er ontzettend veel te doen”, voegt Julian toe. Ze zijn allebei al vaak in het museum geweest; Julian laatst nog, tijdens het Winter Station-evenement. Toen vloog hij al schaatsend om de historische stoomlocomotief ‘Nestor’ uit 1864. Als het aan hem ligt moet de schaatsbaan het hele jaar openblijven.</p>
<p><strong>Belangrijke stelling</strong></p>
<p>Aan de wand kijken alle president-commissarissen van de NS neer op de twee jonge scholieren, die onder hun complimenten inmiddels al een aantal verbeterpunten en ideeën opschrijven.</p>
<p>Tijdens de tour kregen de kinderen een vraag mee waarover ze gedurende de rondleiding moesten nadenken. De stelling was: &#8220;We willen een nieuwe belevingswereld gaan openen maar weten nog niet precies wat het moet worden. Denk mee over wat we missen in het museum en wat we per se nog aan de bezoeker zouden moeten bieden en in welke vorm.&#8221;</p>
<p>Nadat de twee elkaar even aankijken komt Julian met de opmerking: “Jullie scheiden helemaal geen afval!” Het is duidelijk dat de opmerking is gericht naar de directeur. De vijf volwassenen in de zaal zijn even stil. “Ja, dat klopt helemaal. Op onze kantoren scheiden we het afval wel, maar in het museum doen wij dat eigenlijk niet”, zegt Kuppens terwijl zij het punt op haar notitieblok noteert. Het museum gaat serieus om met de voorstellen van de twee jonge directeurs.</p>
<p><strong>‘Baas van Morgen’</strong></p>
<p>“Wij kunnen heel veel van elkaar leren”, vertelt Kuppens. “Ik vind het interessant om te horen wat zij van het museum vinden en ik hoop dat we met de tips echt iets kunnen verbeteren.” Het initiatief voor deze bijzondere dag heet ‘Baas van Morgen’ en wordt georganiseerd door JINC, een non-profitorganisatie die strijdt tegen kansenongelijkheid onder jongeren.</p>
<p>Samen met Utrechtse bedrijven zoals het Spoorwegmuseum, Jacobs Douwe Egberts en de Jaarbeurs, proberen zij aandacht te vragen voor het feit dat een succesvolle loopbaan niet voor iedereen is weggelegd. Of Julian en Yatong met hun jonge ondernemersharten ooit zelf directeur van het Spoorwegmuseum worden? “Ja!”, roepen beiden in koor, “maar dan liever zonder al die vergaderingen.”</p>
<p><em>Tekst loopt door onder afbeelding.</em></p>
<p><img class="aligncenter size-full wp-image-334038" src="https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/DUI4916.jpg?auto=format&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=max&amp;ixlib=php-1.2.1&amp;q=80" alt="" width="1500" height="1000" srcset="https://platform.duic.nl/app/uploads/sites/2/2020/01/DUI4916.jpg 1500w, https://platform.duic.nl/app/uploads/sites/2/2020/01/DUI4916-300x200.jpg 300w, https://platform.duic.nl/app/uploads/sites/2/2020/01/DUI4916-768x512.jpg 768w, https://platform.duic.nl/app/uploads/sites/2/2020/01/DUI4916-1024x683.jpg 1024w, https://platform.duic.nl/app/uploads/sites/2/2020/01/DUI4916-1125x750.jpg 1125w" sizes="(max-width: 1500px) 100vw, 1500px" /></p>
<p>Kuppens kijkt richting haar kantoor, die direct gekoppeld is aan de zaal. Dagelijks ontvangt zij hier collega’s om belangrijke dingen te bespreken. De volwassenen schieten in de lach. De leerlingen zijn het eens dat er voor die tijd nog wel wat aan de attracties op de buitenplaats moet gebeuren. Volgens Yatong zijn die vooral leuk voor de kleinste kinderen en niet voor kinderen zoals hen. “En ik wil in het museum graag een eigen trein bouwen!”, roept Julian.</p>
<p>Het Spoorwegmuseum maakt deel uit van het grootste ‘Baas van Morgen’-gezelschap ooit: in totaal doen dit jaar maar liefst 317 bedrijven in heel Nederland mee aan het evenement. Julian en Yatong hebben samen een leerzame en leuke dag achter de rug, maar het is nog niet voorbij. Over een uurtje gaan ze namelijk samen met directeur Nicole Kuppens naar Amsterdam voor de JINC-conferentie, waar honderden kinderen en bazen uit Nederland hun ervaringen gaan uitwisselen.</p>
    <!-- be sure to close comments -->
</div>
                        												<div class="email_newsletter">
													<i class="gg-mail"></i> <i>Elke ochtend up-to-date met het laatste nieuws uit Utrecht</i>
													<br>
													<a href="https://www.duic.nl/inschrijven-nieuwsbrief/" target="_blank">Schrijf je hier in!</a>
												</div>

					
																				
				</div>

				
<footer class="article__footer">
	<div class="share">
		<span class="share__text">Delen op</span>
		<ul class="share-list share-list--count">
			<li class="share-list-item share-list-item--fb">
				<a class="open-window" href="https://www.facebook.com/sharer/sharer.php?u=https://www.duic.nl/algemeen/kinderen-de-baas-in-spoorwegmuseum-wij-kunnen-heel-veel-van-elkaar-leren/">
					<img src="https://platform.duic.nl/app/themes/duic/dist/images/facebook.svg" alt="Deel op Facebook" class="social-link__img">
					<span>0</span>
				</a>
			</li>
			<li>
				<a class="" href="https://twitter.com/intent/tweet?text=Kinderen%20de%20baas%20in%20Spoorwegmuseum%3A%20%26%238216%3BWij%20kunnen%20heel%20veel%20van%20elkaar%20leren%26%238217%3B&url=https%3A%2F%2Fwww.duic.nl%2Falgemeen%2Fkinderen-de-baas-in-spoorwegmuseum-wij-kunnen-heel-veel-van-elkaar-leren%2F&via=duicnl">
					<img src="https://platform.duic.nl/app/themes/duic/dist/images/twitter.svg" alt="Deel op Twitter" class="social-link__img">
				</a>
			</li>
            <li>
                <a class="open-window" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.duic.nl/algemeen/kinderen-de-baas-in-spoorwegmuseum-wij-kunnen-heel-veel-van-elkaar-leren/&title=Kinderen de baas in Spoorwegmuseum: &#8216;Wij kunnen heel veel van elkaar leren&#8217;&summary=De directeur van het Spoorwegmuseum Nicole Kuppens stond donderdag voor een dag haar stoel af aan twee leerlingen van de Ludgerschool in Zuilen. Julian en Yatong, beiden 11 jaar oud, mochten het werk als ‘baas’ ervaren en namen voor een dag de touwtjes in handen.">
                    <img src="https://platform.duic.nl/app/themes/duic/dist/images/linkedin.svg" width="30" height="30" alt="Deel op Linkedin" class="social-link__img">
                </a>
            </li>
            <li class="visible-xs-inline-block">
				<a href="whatsapp://send?text=Kinderen de baas in Spoorwegmuseum: &#8216;Wij kunnen heel veel van elkaar leren&#8217;: https://www.duic.nl/algemeen/kinderen-de-baas-in-spoorwegmuseum-wij-kunnen-heel-veel-van-elkaar-leren/">
					<img src="https://platform.duic.nl/app/themes/duic/dist/images/whatsapp.svg" alt="Deel via Whatsapp" class="social-link__img">
				</a>
			</li>
        </ul>
	</div>
</footer>

                <!-- /12347073/Inarticle -->
                <div class="custom_ad_class">
                    <div id="div-gpt-ad-1537877105204-2" data-offset="300" class="massarius-dfp-unit"></div>
                </div>

                <div id="google_ads_after_content" class="google_ads" >
                    <script type="text/javascript">
                        google_ad_client = "ca-pub-6304734341067049";
                        google_ad_slot = "4843561223/8621254943";

                        var isMobile = window.matchMedia("only screen and (max-width: 760px)");
                        if (isMobile.matches) {
                            google_ad_width = 320;
                            google_ad_height = 100;
                        } else {
                            document.getElementById("google_ads_after_content").outerHTML='';
                        }
                    </script>
                    <script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
                </div>


                <!-- /12347073/article_widget -->
								<div class="OUTBRAIN" data-src="https://www.duic.nl/" data-widget-id="AR_2"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

				
					<div class="comments">
						<div class="comments__content">
									<header id="reacties" class="comments__header">
		<h3 class="comments__title">
							geen Reacties					</h3>
		<a href="#reageren" class="btn btn-newsco comments__cta">Reageren</a>
	</header>
			<p class="comments__no-comments">Er zijn nog geen reacties geplaatst.</p>
		<div id="reageren" class="comments__form article-module">
		<div class="article-module__label">
			<img src="https://www.duic.nl/app/themes/duic/dist/images/reaction.svg" alt="" class="svg">
		</div>
			<div id="respond" class="comment-respond">
		<h3 class="article-module__title comments__form__title">Plaats een reactie</h3><a rel="nofollow" id="cancel-comment-reply-link" href="/algemeen/kinderen-de-baas-in-spoorwegmuseum-wij-kunnen-heel-veel-van-elkaar-leren/#respond" style="display:none;">Click here to cancel reply.</a>			<form action="https://www.duic.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Lees voor u reageert onze <a href="https://www.duic.nl/gebruikersvoorwaarden/"> algemene voorwaarden</a>. Alle reacties worden vooraf gemodereerd. Uw IP adres is geregistreerd (wordt niet gepubliceerd).</p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Wat wilt u zeggen?"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required="true" required="required" placeholder="Uw naam"></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required="true" required="required" placeholder="Uw e-mailadres"></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-newsco" value="Reageer" /> <input type='hidden' name='comment_post_ID' value='334035' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5320d323b2" /></p><p class="comment-form-firstname"><input name="firstname" placeholder="(Niet invullen)"></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="45"/></p>			</form>
			</div><!-- #respond -->
		</div>
						</div>
					</div>

				
				<nav class="article-nav">
	<ul class="article-nav__list">
				<li class="article-nav__prev"><span class="article-nav__label">Ouder bericht</span><span class="article-nav__link"><a href="https://www.duic.nl/uitgaan/het-weekend-komt-eraan-wat-is-er-te-doen-in-utrecht-19/" rel="prev">Het weekend komt eraan; Wat is er te doen in Utrecht?</a></span></li>	</ul>
</nav>			</article>
		</div>
		<div class="single__sidebar">
			<div class="sidebar">

                <div class="sidebar-widget sidebar-widget-add">
                    <!-- /12347073/sidebar_square -->
                    <div id="div-gpt-ad-1537877105204-1" data-offset="300" class="massarius-dfp-unit">
                    </div>
                </div>

						<div class="sidebar-widget sidebar-widget-newsletter">
			<h3 class="sidebar-widget__title">Meld je aan voor onze nieuwsbrief</h3>
			<form class="form sidebar-widget-newsletter__form">
				<div class="form-group">
					<label class="sr-only" for="newsletter-email">Uw e-mailadres</label>
					<input type="email" class="form-control" name="sidebar-newsletter-email" placeholder="Uw e-mailadres">
				</div>
<!-- 				<div class="checkbox">
					<label>
						<input type="checkbox"> Daily
					</label>
				</div>
				<div class="checkbox">
					<label>
						<input type="checkbox"> Uittips
					</label>
				</div>
				<div class="checkbox">
					<label>
						<input type="checkbox"> Breaking
					</label>
				</div> -->
				<button type="submit" class="btn btn-newsco">Aanmelden</button>
				<p class="sidebar-widget-newsletter__status form-status"></p>
			</form>
						<div class="sidebar-widget-newsletter__share">
				<span class="share__text">Volg ons</span>
				<ul class="share-list">
										<li>
						<a target="_blank" href="https://www.facebook.com/duicnl">
							<img src="https://platform.duic.nl/app/themes/duic/dist/images/facebook.svg" alt="" class="social-link__img">
						</a>
					</li>
															<li>
						<a target="_blank" href="https://twitter.com/duicnl">
							<img src="https://platform.duic.nl/app/themes/duic/dist/images/twitter.svg" alt="" class="social-link__img">
						</a>
					</li>
															<li>
						<a target="_blank" href="https://www.instagram.com/duic.nl/">
							<img src="https://platform.duic.nl/app/themes/duic/dist/images/instagram.svg" alt="Instagram" class="social-link__img">
						</a>
					</li>
															<li>
						<a target="_blank" href="https://nl.linkedin.com/company/duic">
		                    <img src="https://platform.duic.nl/app/themes/duic/dist/images/linkedin.svg" width="30" height="30" alt="Deel op Linkedin" class="social-link__img">
		                </a>
		            </li>
		            				</ul>
			</div>
					</div>
				<div class="sidebar-widget sidebar-widget-recent">
			<h3 class="sidebar-widget__title">
				<a href="https://www.duic.nl/nieuws/">
					Laatste nieuws				</a>
			</h3>
						<ul class="articles-list">
														<li>
						
<article class="article-excerpt article-excerpt--small article-excerpt--standaard">
	<div class="article-excerpt__content">
        <a href="https://www.duic.nl/advertorial/cadeautip-prachtige-fotos-van-utrecht-op-werk-aan-de-muur/">
            <picture class="article-excerpt__figure">
                                    <source srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 3.000000x
"/> <img class="article-excerpt__img imgix-fluid" srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 3.000000x
" src="https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336" alt="Cadeautip: prachtige foto’s van Utrecht op Werk aan de Muur" width="336" height="197"/>                            </picture>
        </a>
		<div class="article-excerpt__text">
			<div class="article-excerpt__meta">
								<ul class="article-excerpt__categories-list">
						<li class="article-excerpt__category">
							<a href="https://www.duic.nl/categorie/advertorial/">Advertorial</a>
						</li>
					</ul>
								<div class="article-excerpt__pubdate">
	<time datetime="2018-06-09T11:44:23+0100" itemprop="datePublished">
		9/6 - 11:44	</time>
</div>				<a href="https://www.duic.nl/advertorial/cadeautip-prachtige-fotos-van-utrecht-op-werk-aan-de-muur/#reacties" class="article-excerpt__comments">
	5</a>
								<div class="ribbon article-excerpt__ribbon">Ad</div>
							</div>
			<h2 class="article-excerpt__title">
								<a href="https://www.duic.nl/advertorial/cadeautip-prachtige-fotos-van-utrecht-op-werk-aan-de-muur/">Cadeautip: prachtige foto’s van Utrecht op Werk aan de Muur</a>
			</h2>
			<div class="article-excerpt__teaser">
				Regelmatig krijgt DUIC de vraag van lezers, bedrijven en instellingen of er afdrukken te verkrijgen&hellip;			</div>
		</div>
	</div>
</article>					</li>
														<li>
						
<article class="article-excerpt article-excerpt--small article-excerpt--standaard">
	<div class="article-excerpt__content">
        <a href="https://www.duic.nl/algemeen/kinderen-de-baas-in-spoorwegmuseum-wij-kunnen-heel-veel-van-elkaar-leren/">
            <picture class="article-excerpt__figure">
                                    <source srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/DUI4907-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/DUI4907-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/DUI4907-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/DUI4907-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/DUI4907-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 3.000000x
"/> <img class="article-excerpt__img imgix-fluid" srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/DUI4907-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/DUI4907-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/DUI4907-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/DUI4907-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/DUI4907-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 3.000000x
" src="https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/DUI4907-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336" alt="Kinderen de baas in Spoorwegmuseum: &#8216;Wij kunnen heel veel van elkaar leren&#8217;" width="336" height="197"/>                            </picture>
        </a>
		<div class="article-excerpt__text">
			<div class="article-excerpt__meta">
								<ul class="article-excerpt__categories-list">
						<li class="article-excerpt__category">
							<a href="https://www.duic.nl/categorie/algemeen/">Algemeen</a>
						</li>
					</ul>
								<div class="article-excerpt__pubdate">
	<time datetime="2020-01-23T19:01:35+0100" itemprop="datePublished">
		23/1 - 19:01	</time>
</div>											</div>
			<h2 class="article-excerpt__title">
								<a href="https://www.duic.nl/algemeen/kinderen-de-baas-in-spoorwegmuseum-wij-kunnen-heel-veel-van-elkaar-leren/">Kinderen de baas in Spoorwegmuseum: &#8216;Wij kunnen heel veel van elkaar leren&#8217;</a>
			</h2>
			<div class="article-excerpt__teaser">
				De directeur van het Spoorwegmuseum Nicole Kuppens stond donderdag voor een dag haar stoel af&hellip;			</div>
		</div>
	</div>
</article>					</li>
														<li>
						
<article class="article-excerpt article-excerpt--small article-excerpt--standaard">
	<div class="article-excerpt__content">
        <a href="https://www.duic.nl/uitgaan/het-weekend-komt-eraan-wat-is-er-te-doen-in-utrecht-19/">
            <picture class="article-excerpt__figure">
                                    <source srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/Utrecht_Danst-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/Utrecht_Danst-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/Utrecht_Danst-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/Utrecht_Danst-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/Utrecht_Danst-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 3.000000x
"/> <img class="article-excerpt__img imgix-fluid" srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/Utrecht_Danst-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/Utrecht_Danst-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/Utrecht_Danst-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/Utrecht_Danst-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/Utrecht_Danst-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 3.000000x
" src="https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/Utrecht_Danst-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336" alt="Het weekend komt eraan; Wat is er te doen in Utrecht?" width="336" height="197"/>                            </picture>
        </a>
		<div class="article-excerpt__text">
			<div class="article-excerpt__meta">
								<ul class="article-excerpt__categories-list">
						<li class="article-excerpt__category">
							<a href="https://www.duic.nl/categorie/uitgaan/">Uitgaan</a>
						</li>
					</ul>
								<div class="article-excerpt__pubdate">
	<time datetime="2020-01-23T17:22:11+0100" itemprop="datePublished">
		23/1 - 17:22	</time>
</div>											</div>
			<h2 class="article-excerpt__title">
								<a href="https://www.duic.nl/uitgaan/het-weekend-komt-eraan-wat-is-er-te-doen-in-utrecht-19/">Het weekend komt eraan; Wat is er te doen in Utrecht?</a>
			</h2>
			<div class="article-excerpt__teaser">
				Het is weer bijna weekend! Waar moet je zijn? DUIC zocht het voor je uit&hellip;			</div>
		</div>
	</div>
</article>					</li>
														<li>
						
<article class="article-excerpt article-excerpt--small article-excerpt--standaard">
	<div class="article-excerpt__content">
        <a href="https://www.duic.nl/algemeen/politie-zoekt-identiteit-van-bij-vaartsche-rijn-overleden-man/">
            <picture class="article-excerpt__figure">
                                    <source srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/blauwe-jas.png?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/blauwe-jas.png?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/blauwe-jas.png?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/blauwe-jas.png?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/blauwe-jas.png?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 3.000000x
"/> <img class="article-excerpt__img imgix-fluid" srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/blauwe-jas.png?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/blauwe-jas.png?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/blauwe-jas.png?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/blauwe-jas.png?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/blauwe-jas.png?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 3.000000x
" src="https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/blauwe-jas.png?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336" alt="Politie zoekt identiteit van bij Vaartsche Rijn overleden man" width="336" height="197"/>                            </picture>
        </a>
		<div class="article-excerpt__text">
			<div class="article-excerpt__meta">
								<ul class="article-excerpt__categories-list">
						<li class="article-excerpt__category">
							<a href="https://www.duic.nl/categorie/algemeen/">Algemeen</a>
						</li>
					</ul>
								<div class="article-excerpt__pubdate">
	<time datetime="2020-01-23T16:58:53+0100" itemprop="datePublished">
		23/1 - 16:58	</time>
</div>											</div>
			<h2 class="article-excerpt__title">
								<a href="https://www.duic.nl/algemeen/politie-zoekt-identiteit-van-bij-vaartsche-rijn-overleden-man/">Politie zoekt identiteit van bij Vaartsche Rijn overleden man</a>
			</h2>
			<div class="article-excerpt__teaser">
				Er is een man om het leven gekomen na een aanrijding met een trein op&hellip;			</div>
		</div>
	</div>
</article>					</li>
							</ul>
					</div>
					<div class="sidebar-widget sidebar-widget-video">
				<h3 class="sidebar-widget__title">
					<a href="https://www.duic.nl/dossiers/duic-tv/">
						DUIC TV					</a>
				</h3>
				<article class="article-excerpt article-excerpt--sidebar-video">
					<div class="article-excerpt__content">
						<div class="article-excerpt__meta">
														<ul class="article-excerpt__categories-list">
								<li class="article-excerpt__category">
									<a href="https://www.duic.nl/categorie/sport/">Sport</a>
								</li>
							</ul>
														<div class="article-excerpt__pubdate">
								<img src="https://platform.duic.nl/app/themes/duic/dist/images/clock.svg" alt="" class="clock article-excerpt__clock">
                                <time datetime="2019-12-23T09:23:43+0100" itemprop="datePublished">23/12/2019 - 9:23</time>
							</div>
													</div>
						<div class="article-excerpt__video">
							<div class="embed-responsive embed-responsive-16by9">
								<iframe title="Willem Janssen na afloop van FC Utrecht - Feyenoord" width="640" height="360" src="https://www.youtube.com/embed/wvYLhXJDN8Y?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							</div>
						</div>
						<div class="article-excerpt__text">
							<h2 class="article-excerpt__title">
								<a href="https://www.duic.nl/sport/fc-utrecht-sluit-2019-in-mineur-af/">
									FC Utrecht sluit 2019 in mineur af								</a>
							</h2>
						</div>
					</div>
				</article>
			</div>

		
		
				
				<div class="sidebar-widget sidebar-widget-add sidebar-widget-add-bottom">
                    <!-- /12347073/sidebar_square_2 -->
                    <div id="div-gpt-ad-1537877105204-3" data-offset="300" class="massarius-dfp-unit">
                    </div>
				</div>

			</div>
		</div>
	</div>
</div>


            <div class="ad-bottom-banner" style="margin-bottom: 20px;">
            <!-- /12347073/Bottom_banner -->
            <div id="div-gpt-ad-1537877536758-1" data-offset="300" class="massarius-dfp-unit">
            </div>
        </div>
    
    <footer class="site-footer">
        		<div class="newsletter-bar">
			<div class="container">
				<div class="newsletter-bar__wrapper">
					<div class="newsletter-bar__content">
						<p class="newsletter-bar__tagline">Meld je aan voor onze dagelijkse nieuwsbrief!</p>

						<form class="form-inline newsletter-bar__form">
							<div class="form-group">
								<label class="sr-only" for="newsletter-email">Uw e-mailadres</label>
								<input type="email" class="form-control" name="newsletter-email" id="newsletter-email" placeholder="Uw e-mailadres">
							</div>
<!-- 							<div class="checkbox">
								<label>
									<input type="checkbox"> Daily
								</label>
							</div>
							<div class="checkbox">
								<label>
									<input type="checkbox"> Uittips
								</label>
							</div>
							<div class="checkbox">
								<label>
									<input type="checkbox"> Breaking
								</label>
							</div> -->
							<div class="newsletter-bar__btn-wrapper">
								<button type="submit" class="btn btn-newsco">Aanmelden</button>
							</div>

							<p class="newsletter-bar__status form-status"></p>
						</form>
					</div>
				</div>
			</div>
		</div>
				<div class="site-footer__widgets">
			<div class="container">
				<div class="site-footer__widgets-wrapper">
							<div class="footer-widget footer-widget-img-text">
			<h3 class="footer-widget__title">De DUIC krant</h3>
			<div class="footer-widget-img-text__content">
				<a target="_blank" href="https://issuu.com/duic/docs/_duic_krant_096_januari_2020">				<img src="https://platform-duic.imgix.net/app/uploads/sites/2/2020/01/Schermafbeelding-2020-01-16-om-15.46.35.png?auto=format&ch=Width%2CDPR%2CSave-Data&fit=max&ixlib=php-1.2.1&q=80" alt="De DUIC krant" class="footer-widget-img-text__img">
				</a>				<div class="footer-widget-img-text__text">
					<h4 class="footer-widget-img-text__title">Lees de laatste editie van de DUIC krant online</h4>
					<div id="js_5ih" class="_5pbx userContent" data-ft="{&quot;tn&quot;:&quot;K&quot;}">
<p>De nieuwe editie van de DUIC krant is uit en ligt verspreid door de hele stad. Lees hem hier of haal het op in de stad.</p>
<p><a href="https://issuu.com/duic/docs/_duic_krant_096_januari_2020" target="_blank" rel="noopener"><strong>Lees de laatste editie hier »</strong></a></p>
</div>
				</div>
			</div>
		</div>

						</div>
			</div>
		</div>
		<div class="site-footer__widgets-mobiel">
			<div class="container">
				<div class="site-footer__widgets-wrapper">
									</div>
			</div>
		</div>
		<div class="siter-footer__small">
			<div class="container">
				<div class="row">
					<div class="col-sm-12">
												<a href="https://www.duic.nl/" class="footer-logo">
							<img src="https://platform.duic.nl/app/uploads/sites/2/2016/03/duictv.svg" alt="" class="footer-logo__img">
						</a>
												<ul id="menu-footermenu" class="footer-small-menu"><li id="menu-item-628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628"><a href="https://www.duic.nl/gebruikersvoorwaarden/">Gebruikersvoorwaarden</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-629"><a href="https://www.duic.nl/cookies/">Cookies</a></li>
<li id="menu-item-630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-630"><a href="https://www.duic.nl/contact/">Contact</a></li>
<li id="menu-item-631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-631"><a href="https://www.duic.nl/colofon/">Colofon</a></li>
</ul>																					<a target="_blank" href="https://www.facebook.com/duicnl" class="footer-social-link">
									<img src="https://platform.duic.nl/app/themes/duic/dist/images/facebook.svg" alt="Facebook" class="social-link__img">
								</a>
																						<a target="_blank" href="https://twitter.com/duicnl" class="footer-social-link">
									<img src="https://platform.duic.nl/app/themes/duic/dist/images/twitter.svg" alt="Twitter" class="social-link__img">
								</a>
																						<a target="_blank" href="https://www.instagram.com/duic.nl/" class="footer-social-link">
									<img src="https://platform.duic.nl/app/themes/duic/dist/images/instagram.svg" alt="Instagram" class="social-link__img">
								</a>
																						<a target="_blank" href="https://nl.linkedin.com/company/duic">
				                    <img src="https://platform.duic.nl/app/themes/duic/dist/images/linkedin.svg" width="30" height="30" alt="Deel op Linkedin" class="social-link__img">
				                </a>
				            											</div>
				</div>
							</div>
		</div>
	</footer>

			<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 86437;
			_sf_async_config.domain = "duic.nl";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.duic.nl\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' async src='https://platform.duic.nl/app/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' async src='https://platform.duic.nl/app/themes/duic/dist/scripts/modernizr.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPURLS = {"ajaxurl":"https:\/\/www.duic.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' async src='https://platform.duic.nl/app/themes/duic/dist/scripts/main.js'></script>
<script type='text/javascript' async src='https://www.duic.nl/wp-includes/js/wp-embed.js?ver=5.2.4'></script>
<script async="async" type='text/javascript' async src='https://platform.duic.nl/app/plugins/akismet/_inc/form.js?ver=4.1.1'></script>

    <script type="text/javascript" src="https://massarius-jomaanrobv.netdna-ssl.com/massarius.js"></script>
	<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/12344628/cs.js"></script>
<!-- End comScore Inline Tag --></body>
</html>
