<!doctype html>
<html lang="en-US">
<head>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N6S3RP3');</script>
	<!-- End Google Tag Manager -->

    <!-- Facebook Pixel Code -->
    <script>
	!function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '750940908423266');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=750940908423266&ev=PageView&noscript=1" />
    </noscript>
    <!-- End Facebook Pixel Code -->

		<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Accept-CH" content="DPR,Width,Viewport-Width,Save-Data">
	<title>‘Mooie, dansbare en interessante muziek’ bij Catching Cultures: Feest!</title>
	<meta name="viewport" content="width=device-width, initial-scale=1">
			<!-- <link rel="stylesheet" type="text/css" href="https://cloud.typography.com/7796914/6307552/css/fonts.css" /> -->
			<!-- <link rel="stylesheet" type="text/css" href="https://cloud.typography.com/7796914/6665552/css/fonts.css" /> -->
		<link rel="stylesheet" href="https://platform.duic.nl/app/themes/duic/fonts/449555/F5CE041C8637DA86A.css" />
	<link href='https://fonts.googleapis.com/css?family=Merriweather:700italic,400italic&display=swap' rel='stylesheet' type='text/css'>
	<style>
		.gg-mail,
		.gg-mail::after {
				display: inline-block;
				box-sizing: border-box;
				height: 14px;
				border: 2px solid
		}
		.gg-mail {
				overflow: hidden;
				transform: scale(var(--ggs,1));
				position: relative;
				width: 18px;
				border-radius: 2px
		}
		.gg-mail::after {
				content: "";
				position: absolute;
				border-radius: 3px;
				width: 14px;
				transform: rotate(-45deg);
				bottom: 3px;
				left: 0
		}
	</style>

	<title>‘Mooie, dansbare en interessante muziek’ bij Catching Cultures: Feest!</title>

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Muziekliefhebbers opgelet! Zondag 10 juli is het namelijk tussen 13:00 en 18:00 uur bij dB’s weer tijd voor een nieuwe editie van ‘Catching Cultures: Feest!’" />
<meta property="og:image" content="https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Catching-Cultures-Artiesten-1.jpg?auto=format&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=max&amp;ixlib=php-1.2.1&amp;q=80" />
<meta property="og:image:width" content="3546" />
<meta property="og:image:height" content="1313" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="‘Mooie, dansbare en interessante muziek’ bij Catching Cultures: Feest!" />
<meta property="og:description" content="Muziekliefhebbers opgelet! Zondag 10 juli is het namelijk tussen 13:00 en 18:00 uur bij dB’s weer tijd voor een nieuwe editie van ‘Catching Cultures: Feest!’" />
<meta property="og:url" content="https://www.duic.nl/cultuur/mooie-dansbare-en-interessante-muziek-bij-catching-cultures-feest/" />
<meta property="og:site_name" content="De Utrechtse Internet Courant" />
<meta property="article:published_time" content="2022-07-08T16:01+02:00" />
<meta property="article:modified_time" content="2022-07-08T16:01+02:00" />
<meta property="og:updated_time" content="2022-07-08T16:01+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="‘Mooie, dansbare en interessante muziek’ bij Catching Cultures: Feest!" />
<meta name="twitter:description" content="Muziekliefhebbers opgelet! Zondag 10 juli is het namelijk tussen 13:00 en 18:00 uur bij dB’s weer tijd voor een nieuwe editie van ‘Catching Cultures: Feest!’" />
<meta name="twitter:image" content="https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Catching-Cultures-Artiesten-1.jpg?auto=format&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=max&amp;ixlib=php-1.2.1&amp;q=80" />
<meta name="twitter:image:width" content="3546" />
<meta name="twitter:image:height" content="1313" />
<link rel="canonical" href="https://www.duic.nl/cultuur/mooie-dansbare-en-interessante-muziek-bij-catching-cultures-feest/" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.duic.nl/",
                "name": "De Utrechtse Internet Courant"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.duic.nl/categorie/cultuur/",
                "name": "Cultuur"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.duic.nl/cultuur/mooie-dansbare-en-interessante-muziek-bij-catching-cultures-feest/",
                "name": "\u2018Mooie, dansbare en interessante muziek\u2019 bij Catching Cultures: Feest!"
            }
        }
    ]
}</script>
<!-- / The SEO Framework by Sybre Waaijer | 3.37ms meta | 0.57ms boot -->

<link rel='dns-prefetch' href='//platform.duic.nl' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Utrechtse Internet Courant &raquo; Feed" href="https://www.duic.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Utrechtse Internet Courant &raquo; Comments Feed" href="https://www.duic.nl/comments/feed/" />
<link rel='stylesheet' id='wp-polls-css'  href='https://platform.duic.nl/app/themes/duic/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://platform.duic.nl/app/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='stories-css'  href='https://platform.duic.nl/app/themes/duic/story-assets/css/stories.css?ver=0.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsco/css-css'  href='https://platform.duic.nl/app/themes/duic/dist/styles/main.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://unpkg.com/swiper/swiper-bundle.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' async src='https://www.duic.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' async src='https://www.duic.nl/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.duic.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.duic.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.duic.nl/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.duic.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duic.nl%2Fcultuur%2Fmooie-dansbare-en-interessante-muziek-bij-catching-cultures-feest%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.duic.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duic.nl%2Fcultuur%2Fmooie-dansbare-en-interessante-muziek-bij-catching-cultures-feest%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="apple-touch-icon" sizes="57x57" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/app/uploads/sites/2/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/app/uploads/sites/2/fbrfg/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/app/uploads/sites/2/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/app/uploads/sites/2/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/app/uploads/sites/2/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/app/uploads/sites/2/fbrfg/manifest.json">
<link rel="mask-icon" href="/app/uploads/sites/2/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/app/uploads/sites/2/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/app/uploads/sites/2/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/app/uploads/sites/2/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">                <script>
            var msTag = {
                site: 'duic',
                page: 'article'
            }
        </script>
        <script type="text/javascript" src="//massariuscdn.com/pubs/duic/duic_hb_setup.js"></script>
			<script>window.twttr = (function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0],
			    t = window.twttr || {};
			  if (d.getElementById(id)) return t;
			  js = d.createElement(s);
			  js.id = id;
			  js.src = "https://platform.twitter.com/widgets.js";
			  fjs.parentNode.insertBefore(js, fjs);

			  t._e = [];
			  t.ready = function(f) {
			    t._e.push(f);
			  };

			  return t;
			}(document, "script", "twitter-wjs"));</script>
				<style>
			.entry a, .comment-notes a, .comment a { color: #D8232A; }
			.entry a:hover, .comment-notes a:hover, .comment a:hover { color: #b71d23; }
			.articles-list--ordered a:hover .article-excerpt:after{ background: #D8232A; }
			.author-excerpt:hover .author-excerpt__nr:after{ background: #D8232A; }
			.more-link { border-bottom-color: #D8232A; }
			.top-bar { background: #D8232A; }
			.btn-newsco{ background-color: #D8232A; border-color: #D8232A;}
			.btn-newsco:focus:active,.btn-newsco:focus,.btn-newsco:active,.btn-newsco:hover{background-color:#c21f25;border-color:#c21f25;}
			.article-excerpt_img-type .icon-photo { fill: #D8232A; }
			.article-excerpt_img-type .icon-video { fill: #D8232A; }
			.article-excerpt_img-type .icon-poll { fill: #D8232A; }
			.main-menu__menu .sub-menu a:hover, .main-menu__menu .sub-menu .current-menu-item a, .main-menu__menu .sub-menu .current-post-ancestor a { border-bottom-color: #D8232A; }
			.posts-navigation .pager li>a, .posts-navigation .pager li>span { border-bottom-color: #D8232A; }
		</style>
	
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-18940602-13', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">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</style>
			
	<script data-ad-client="ca-pub-6396598257951011" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>

<body class="post-template-default single single-post postid-392499 single-format-standard mooie-dansbare-en-interessante-muziek-bij-catching-cultures-feest">
<div class="here88"></divcla>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6S3RP3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Begin comScore Inline Tag 1.1302.13 --> 
<script type="text/javascript">
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('https://sb.scorecardresearch.com/b?c1=2&c2=12344628&ns_site=total&nb_01=tmg&nb_02=Telegraaf Media Groep&nb_11=web&nb_12=duic.nl&nb_24=n&nb_25=Duic');</script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=12344628&amp;ns_site=total&amp;nb_01=tmg&amp;nb_02=Telegraaf%20Media%20Groep&amp;nb_11=web&amp;nb_12=duic.nl&amp;nb_24=n&amp;nb_25=Duic" height="1" width="1" alt="*"></p></noscript> 
<!-- End comScore Inline Tag -->

<div class="dimmer"></div>

<header class="site-header">
	<div class="top-bar">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<ul id="menu-topmenu" class="top-bar__list"><li id="menu-item-658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658"><a href="https://www.duic.nl/contact/">Contact</a></li>
<li id="menu-item-246737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246737"><a href="https://www.duic.nl/vriendenvanduic/">Word vriend van DUIC</a></li>
<li id="menu-item-265041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265041"><a href="http://adverteren.duic.nl/">Adverteren</a></li>
</ul>				</div>
			</div>
		</div>
	</div>
	<div class="main-menu-wrapper">
		<div class="main-menu">
			<div class="container">
				<div class="row">
					<div class="main-menu__content">
						<div class="main-menu-logo">
							<h1 class="main-menu-logo__title">
								<a href="https://www.duic.nl/">
																			<img src="https://platform.duic.nl/app/uploads/sites/2/2016/03/duic_logo.svg" alt="De Utrechtse Internet Courant" class="main-menu-logo__img">
																												<img src="https://platform.duic.nl/app/uploads/sites/2/2016/03/duic_logo.svg" alt="De Utrechtse Internet Courant" class="main-menu-logo__img main-menu-logo__img-mobile">
																	</a>
							</h1>
																											</div>
						<div class="main-menu__right">
							<ul id="menu-hoofdmenu" class="main-menu__menu"><li id="menu-item-609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-609"><a href="https://www.duic.nl/nieuws/">Nieuws</a>
<ul class="sub-menu">
	<li id="menu-item-122330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122330"><a href="https://www.duic.nl/categorie/algemeen/">Algemeen</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://www.duic.nl/categorie/cultuur/">Cultuur</a></li>
	<li id="menu-item-615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="https://www.duic.nl/categorie/criminaliteit/">Criminaliteit</a></li>
	<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://www.duic.nl/categorie/economie/">Economie</a></li>
	<li id="menu-item-225939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225939"><a href="https://www.duic.nl/categorie/horeca/">Horeca</a></li>
	<li id="menu-item-216086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216086"><a href="https://www.duic.nl/categorie/ondernemen/">Ondernemen</a></li>
	<li id="menu-item-236996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236996"><a href="https://www.duic.nl/categorie/open-brief/">Open Brief</a></li>
	<li id="menu-item-220584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220584"><a href="https://www.duic.nl/categorie/opinie/">Opinie</a></li>
	<li id="menu-item-216856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216856"><a href="https://www.duic.nl/categorie/opmerkelijk/">Opmerkelijk</a></li>
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://www.duic.nl/categorie/politiek/">Politiek</a></li>
	<li id="menu-item-233427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233427"><a href="https://www.duic.nl/categorie/retail/">Retail</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://www.duic.nl/categorie/sport/">Sport</a></li>
	<li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://www.duic.nl/categorie/uitgaan/">Uitgaan</a></li>
	<li id="menu-item-216087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216087"><a href="https://www.duic.nl/categorie/winactie/">Winactie</a></li>
	<li id="menu-item-616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="https://www.duic.nl/categorie/wonen/">Wonen</a></li>
	<li id="menu-item-268959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268959"><a href="https://www.duic.nl/categorie/gemeenteraadsverkiezingen/">Verkiezingen</a></li>
</ul>
</li>
<li id="menu-item-216088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216088"><a href="https://www.duic.nl/dossiers/">Dossiers</a></li>
<li id="menu-item-223751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223751"><a href="https://www.duic.nl/duic-krant-afhalen/">Krant</a></li>
</ul>							<a class="search-toggle" href="#">
								Zoeken							</a>
							<div class="search-box">
								<form role="search" method="get" class="search-box__search-form" action="https://www.duic.nl/">
									<span class="search-box__screen-reader-text">Zoeken:</span>
									<input type="search" class="search-box__search-field"
									placeholder="Wat zoekt u?"
									value="" name="s"
									title="Zoeken naar:" />

									<input type="submit" class="search-box__search-submit"
									value="Zoeken" />
								</form>
							</div>
						</div>
						<a href="#" class="main-menu-search-toggle"></a>
						<button class="hamburger hamburger--boring" type="button">
							<span class="hamburger-box">
								<span class="hamburger-inner"></span>
							</span>
						</button>
												<ul class="share-list">
														<li>
								<a target="_blank" href="https://www.facebook.com/duicnl">
									<img src="https://platform.duic.nl/app/themes/duic/dist/images/facebook.svg" alt="Facebook" class="social-link__img">
								</a>
							</li>
																					<li>
								<a target="_blank" href="https://twitter.com/duicnl">
									<img src="https://platform.duic.nl/app/themes/duic/dist/images/twitter.svg" alt="Twitter" class="social-link__img">
								</a>
							</li>
																					<li>
								<a target="_blank" href="https://www.instagram.com/duic.nl/">
									<img src="https://platform.duic.nl/app/themes/duic/dist/images/instagram.svg" alt="Instagram" class="social-link__img">
								</a>
							</li>
																					<li>
								<a target="_blank" href="https://nl.linkedin.com/company/duic">
				                    <img src="https://platform.duic.nl/app/themes/duic/dist/images/linkedin.svg" width="30" height="30" alt="Deel op Linkedin" class="social-link__img">
				                </a>
				            </li>
				            						</ul>
											</div>
				</div>
			</div>
		</div>
	</div>
		<div class="mobile-search">
		<form role="search" method="get" class="search-box-mobile__search-form" action="https://www.duic.nl/">
			<span class="search-box-mobile__screen-reader-text">Zoeken:</span>
			<input type="search" class="search-box-mobile__search-field"
			placeholder="Wat zoekt u?"
			value="" name="s"
			title="Zoeken naar:" />

			<input type="submit" class="search-box-mobile__search-submit"
			value="Zoeken" />
		</form>
	</div>
	<div class="mobile-menu">
		<div class="mobile-menu__section">
						<div class="mobile-widget mobile-widget-column-menu">

				<h3 class="mobile-widget__title">Nieuws</h3>
				<ul id="menu-nieuws" class="mobile-widget__column-list"><li id="menu-item-122331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122331"><a href="https://www.duic.nl/categorie/algemeen/">Algemeen</a></li>
<li id="menu-item-634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634"><a href="https://www.duic.nl/categorie/politiek/">Politiek</a></li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635"><a href="https://www.duic.nl/categorie/sport/">Sport</a></li>
<li id="menu-item-637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-637"><a href="https://www.duic.nl/categorie/cultuur/">Cultuur</a></li>
<li id="menu-item-638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-638"><a href="https://www.duic.nl/categorie/economie/">Economie</a></li>
<li id="menu-item-639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-639"><a href="https://www.duic.nl/categorie/criminaliteit/">Criminaliteit</a></li>
<li id="menu-item-640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-640"><a href="https://www.duic.nl/categorie/wonen/">Wonen</a></li>
<li id="menu-item-641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-641"><a href="https://www.duic.nl/categorie/uitgaan/">Uitgaan</a></li>
</ul>			</div>
		</div>
								<div class="mobile-menu__section">
			<div class="mobile-widget mobile-widget-vertical-menu">
				<ul id="menu-mobiel-horizontaal" class="mobile-widget__horizontal-list"><li id="menu-item-331155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-331155"><a href="http://adverteren.duic.nl/">Adverteren</a></li>
<li id="menu-item-246921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246921"><a href="https://www.duic.nl/vriendenvanduic/">Word vriend van DUIC</a></li>
</ul>			</div>
		</div>
			</div>
</header>

<!--single news-->
<!-- /12347073/top_banner -->
<div id='div-gpt-ad-1537876732874-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537876732874-0'); });
    </script>
</div>


			<div class="container">
			<div class="single__wrapper">
				<div class="single__content">
					<article class="article article--thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.duic.nl/cultuur/mooie-dansbare-en-interessante-muziek-bij-catching-cultures-feest/"/>
						
<header class="article__header">
	<h1 class="article__title" itemprop="headline">‘Mooie, dansbare en interessante muziek’ bij Catching Cultures: Feest!</h1>
	<div class="article__meta">
				<ul class="article-excerpt__categories-list">
			<li class="article-excerpt__category">
				<a href="https://www.duic.nl/categorie/cultuur/">Cultuur</a>
			</li>
		</ul>
				<div class="article__pubdate">
			<time datetime="2022-07-08T16:01:04+0200" itemprop="datePublished">8/7/2022 - 16:01</time>
			<meta itemprop="dateModified" content="2022-07-08T16:01:04+0200"/>
		</div>
						<div class="author-link author-link--redactie" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span class="author-link__name" itemprop="name">redactie</span>
					</div>
			</div>
  
			<a href="https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Catching-Cultures-Artiesten-1-2026x750.jpg" class="fancybox" rel="slider">

      <picture class="article__header-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
          <source srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Catching-Cultures-Artiesten-1-2026x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Catching-Cultures-Artiesten-1-2026x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Catching-Cultures-Artiesten-1-2026x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Catching-Cultures-Artiesten-1-2026x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Catching-Cultures-Artiesten-1-2026x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 3.000000x
"/> <img class=" imgix-fluid" srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Catching-Cultures-Artiesten-1-2026x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Catching-Cultures-Artiesten-1-2026x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Catching-Cultures-Artiesten-1-2026x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Catching-Cultures-Artiesten-1-2026x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Catching-Cultures-Artiesten-1-2026x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 3.000000x
" src="https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Catching-Cultures-Artiesten-1-2026x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999" alt="‘Mooie, dansbare en interessante muziek’ bij Catching Cultures: Feest!" width="9999" height="750"/>
                    
          <meta itemprop="url" content="https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Catching-Cultures-Artiesten-1-2026x750.jpg">
          <meta itemprop="width" content="2026">
          <meta itemprop="height" content="750">
      </picture>


			</a>

			<script>
				(function(jQuery) {
					window.addEventListener('load', () => {
						setTimeout(() => {
							jQuery(".fancybox").fancybox();
						}, 500)
					});
				})(jQuery.noConflict());
			</script>

      
      		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<img src="https://platform-duic.imgix.net/app/uploads/sites/2/2016/03/logoduic.png?auto=format&ch=Width%2CDPR%2CSave-Data&fit=max&ixlib=php-1.2.1&q=80"/>
			<meta itemprop="url" content="https://platform-duic.imgix.net/app/uploads/sites/2/2016/03/logoduic.png?auto=format&ch=Width%2CDPR%2CSave-Data&fit=max&ixlib=php-1.2.1&q=80">
			<meta itemprop="width" content="123">
			<meta itemprop="height" content="33">
		</div>
		<meta itemprop="name" content="De Utrecht Internet Courant">
	</div>
	</header>
						
						<span class="hide" itemprop="description">Dit artikel is tot stand gekomen in samenwerking met de gemeente Utrecht.</span>
							<div class="article__content">							
															
<div class="entry article__entry">
	<p><em>Dit artikel is tot stand gekomen in samenwerking met de gemeente Utrecht.</em></p>
<p class="p1"><span class="s1">Utrecht 900: De programmamakers – Deel 1</span></p>
<p class="p1"><strong>Muziekliefhebbers opgelet! Zondag 10 juli is het namelijk tussen 13:00 en 18:00 uur bij dB’s weer tijd voor een nieuwe editie van ‘Catching Cultures: Feest!’ Tijdens dit swingende buitenfestival treden allerlei muzikale acts op, waarbij een combinatie van verschillende culturen en 900 jaar Utrecht centraal staat. Van Koerdische tot Afrikaanse muziek; het komt allemaal voorbij. Probeer dan maar eens stil te blijven zitten…</strong></p>
<p class="p1">Catching Cultures: Feest! wordt georganiseerd door Catching Cultures Orchestra, dat voor een groot deel uit vluchtelingen bestaat. Het orkest geeft hun de kans om samen muziek te maken en de muziek uit hun thuisland een plek te geven in de Nederlandse samenleving. “Ons orkest is ontstaan in Utrecht, en we hebben het gevoel dat dat ook alleen in Utrecht had gekund”, vertelt Boris van Olffen, verantwoordelijk voor community &amp; productie bij Catching Cultures Orchestra. “Hier kregen we ook de kans om festivals te organiseren, en dat hebben we eigenlijk vanaf het begin al gedaan. Bijvoorbeeld in Tivoli, maar ook in Overvecht en Utrecht-West. Tot nu toe waren dat altijd binnenfestivals, maar we vonden Utrecht 900 een mooie aanleiding om ook eens naar buiten te trekken en door de stad te reizen. Zodat we kunnen laten zien wat wij doen, maar ook wat er nog meer in Utrecht te zien en te horen is.”</p>
<p class="p4"><b>Tijd</b></p>
<p class="p2">In totaal vinden er dit jaar daarom 9 edities van Catching Cultures: Feest! plaats, waarvan 3 in Overvecht, 3 in Utrecht-West, 2 in Leidsche Rijn en 1 in het AZC. Van Olffen: “Eigenlijk bestaan die 9 edities uit 3 reeksen. De eerste 3 edities, die inmiddels al voorbij zijn, hadden het thema ‘verleden’. Toen speelden we veel oude muziek en hebben we ook geprobeerd de rest van de programmering uit iets traditionelere muziek te laten bestaan. Nu zitten we in de periode van het ‘heden’, dus hebben we bands uitgenodigd die vooral hedendaagse muziek maken. In het najaar hebben de laatste 3 edities het thema ‘toekomst’. Dan willen we vernieuwende en experimentele muziek laten horen, die vooral ook gemaakt wordt door jonge muzikanten. Zij hebben natuurlijk ook de toekomst.”</p>
<p class="p5">De keuze voor die thema’s had te maken met het feit dat Utrecht dit jaar 900 jaar bestaat, vertelt Van Olffen. “We bedachten ons dat 900 jaar Utrecht heel lang is, dus toen zijn we gaan nadenken over tijd. Over het verleden, maar ook het heden, want met ons orkest staan we midden in het nu. Wat we doen op het podium reflecteert ook heel erg wat er nu gaande is in de wereld. Veel van de vluchtelingen die optreden zijn inmiddels gesetteld in Nederland en hebben een paspoort. Op die manier vormen ze ook weer de toekomst. Op naar de volgende 900 jaar.”</p>
<p class="p4"><b>Moois</b></p>
<p class="p2">Inmiddels heeft Catching Cultures: Feest! al 4 shows erop zitten. “Die waren geslaagd. De sfeer was heel erg goed, we kregen enthousiaste reacties en de muziek klonk super. We hebben er ook allerlei dingen omheen geprogrammeerd, zoals eten en activiteiten voor kinderen. Dat ging allemaal heel goed”, blikt Van Olffen terug.</p>
<p class="p5">Toch is er nog één ding waar Van Olffen bij de volgende edities &#8211; waaronder die van aanstaande zondag in dB’s- op hoopt. “We zouden nog wat meer publiek willen hebben. Ik zou iedereen willen aanraden om eens te komen kijken en ervaren wat er allemaal voor moois gemaakt wordt in Utrecht. Er is bijvoorbeeld Balkan-muziek, maar ook Marokkaanse, Turkse of Afrikaanse. Kom lekker genieten van mooie, dansbare en interessante muziek. En het is ook nog eens gratis!”</p>
<p><img class=" wp-image-392500 alignnone" src="https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Catching-Cultures-Flyer-730x1024.jpg" alt="" width="544" height="763" srcset="https://platform.duic.nl/app/uploads/sites/2/2022/07/Catching-Cultures-Flyer-730x1024.jpg 730w, https://platform.duic.nl/app/uploads/sites/2/2022/07/Catching-Cultures-Flyer-214x300.jpg 214w, https://platform.duic.nl/app/uploads/sites/2/2022/07/Catching-Cultures-Flyer-768x1077.jpg 768w, https://platform.duic.nl/app/uploads/sites/2/2022/07/Catching-Cultures-Flyer-535x750.jpg 535w, https://platform.duic.nl/app/uploads/sites/2/2022/07/Catching-Cultures-Flyer.jpg 1213w" sizes="(max-width: 544px) 100vw, 544px" /></p>

    <!-- /12347073/Inarticle -->
    <div id="div-gpt-ad-1537877105204-2">
        <script>
            googletag.cmd.push(function() { googletag.display("div-gpt-ad-1537877105204-2"); });
        </script>
    </div>    <!-- be sure to close comments -->
</div>
														<div class="email_newsletter">
								<i class="gg-mail"></i> <i>Elke ochtend up-to-date met het laatste nieuws uit Utrecht</i>
								<br>
								<a href="https://www.duic.nl/inschrijven-nieuwsbrief/" target="_blank">Schrijf je hier in!</a>
							</div>

							
																												
						</div>

						
<footer class="article__footer">
	<div class="share">
		<span class="share__text">Delen op</span>
		<ul class="share-list share-list--count">
			<li class="share-list-item share-list-item--fb">
				<a class="open-window" href="https://www.facebook.com/sharer/sharer.php?u=https://www.duic.nl/cultuur/mooie-dansbare-en-interessante-muziek-bij-catching-cultures-feest/">
					<img src="https://platform.duic.nl/app/themes/duic/dist/images/facebook.svg" alt="Deel op Facebook" class="social-link__img">
					<span>0</span>
				</a>
			</li>
			<li>
				<a class="" href="https://twitter.com/intent/tweet?text=%E2%80%98Mooie%2C%20dansbare%20en%20interessante%20muziek%E2%80%99%20bij%20Catching%20Cultures%3A%20Feest%21&url=https%3A%2F%2Fwww.duic.nl%2Fcultuur%2Fmooie-dansbare-en-interessante-muziek-bij-catching-cultures-feest%2F&via=duicnl">
					<img src="https://platform.duic.nl/app/themes/duic/dist/images/twitter.svg" alt="Deel op Twitter" class="social-link__img">
				</a>
			</li>
            <li>
                <a class="open-window" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.duic.nl/cultuur/mooie-dansbare-en-interessante-muziek-bij-catching-cultures-feest/&title=‘Mooie, dansbare en interessante muziek’ bij Catching Cultures: Feest!&summary=Dit artikel is tot stand gekomen in samenwerking met de gemeente Utrecht.">
                    <img src="https://platform.duic.nl/app/themes/duic/dist/images/linkedin.svg" width="30" height="30" alt="Deel op Linkedin" class="social-link__img">
                </a>
            </li>
            <li class="visible-xs-inline-block">
				<a href="whatsapp://send?text=‘Mooie, dansbare en interessante muziek’ bij Catching Cultures: Feest!: https://www.duic.nl/cultuur/mooie-dansbare-en-interessante-muziek-bij-catching-cultures-feest/">
					<img src="https://platform.duic.nl/app/themes/duic/dist/images/whatsapp.svg" alt="Deel via Whatsapp" class="social-link__img">
				</a>
			</li>
        </ul>
	</div>
</footer>

										<!-- /12347073/ros_native -->
										<div class="custom_ad_class">
											<div id="div-gpt-ad-1588676188575-0">
												<script>
													googletag.cmd.push(function() { googletag.display("div-gpt-ad-1588676188575-0"); });
												</script>
											</div>
										</div>

						<div id="google_ads_after_content" class="google_ads" >
							<script type="text/javascript">
								google_ad_client = "ca-pub-6304734341067049";
								google_ad_slot = "4843561223/8621254943";

								var isMobile = window.matchMedia("only screen and (max-width: 760px)");
								if (isMobile.matches) {
									google_ad_width = 320;
									google_ad_height = 100;
								} else {
									document.getElementById("google_ads_after_content").outerHTML='';
								}
							</script>
							<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
						</div>


						<!-- /12347073/article_widget -->
										<!--div class="OUTBRAIN" data-src="https://www.duic.nl/" data-widget-id="AR_2"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script-->

						
						<nav class="article-nav">
	<ul class="article-nav__list">
		<li class="article-nav__next"><span class="article-nav__label">Nieuwer bericht</span><span class="article-nav__link"><a href="https://www.duic.nl/cultuur/op-pad-met-oud-utrecht-piet-dingemans-en-betonblokken/" rel="next">Op pad met Oud-Utrecht: Piet Dingemans en betonblokken</a></span></li>		<li class="article-nav__prev"><span class="article-nav__label">Ouder bericht</span><span class="article-nav__link"><a href="https://www.duic.nl/algemeen/brand-bij-papier-en-plasticrecyclingbedrijf-veolia-in-utrecht/" rel="prev">Brand bij papier- en plasticrecyclingbedrijf Veolia in Utrecht</a></span></li>	</ul>
</nav>					</article>
				</div>
				<div class="single__sidebar">
					<div class="sidebar">

						<div class="sidebar-widget sidebar-widget-add">
							<!-- /12347073/sidebar_square -->
							<div id="div-gpt-ad-1537877105204-1">
													<script>
														googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537877105204-1'); });
													</script>
							</div>
						</div>

								<div class="sidebar-widget sidebar-widget-newsletter">
			<h3 class="sidebar-widget__title">Meld je aan voor onze nieuwsbrief</h3>
			<form class="form sidebar-widget-newsletter__form">
				<div class="form-group">
					<label class="sr-only" for="newsletter-email">Uw e-mailadres</label>
					<input type="email" class="form-control" name="sidebar-newsletter-email" placeholder="Uw e-mailadres">
				</div>
<!-- 				<div class="checkbox">
					<label>
						<input type="checkbox"> Daily
					</label>
				</div>
				<div class="checkbox">
					<label>
						<input type="checkbox"> Uittips
					</label>
				</div>
				<div class="checkbox">
					<label>
						<input type="checkbox"> Breaking
					</label>
				</div> -->
				<button type="submit" class="btn btn-newsco">Aanmelden</button>
				<p class="sidebar-widget-newsletter__status form-status"></p>
			</form>
						<div class="sidebar-widget-newsletter__share">
				<span class="share__text">Volg ons</span>
				<ul class="share-list">
										<li>
						<a target="_blank" href="https://www.facebook.com/duicnl">
							<img src="https://platform.duic.nl/app/themes/duic/dist/images/facebook.svg" alt="" class="social-link__img">
						</a>
					</li>
															<li>
						<a target="_blank" href="https://twitter.com/duicnl">
							<img src="https://platform.duic.nl/app/themes/duic/dist/images/twitter.svg" alt="" class="social-link__img">
						</a>
					</li>
															<li>
						<a target="_blank" href="https://www.instagram.com/duic.nl/">
							<img src="https://platform.duic.nl/app/themes/duic/dist/images/instagram.svg" alt="Instagram" class="social-link__img">
						</a>
					</li>
															<li>
						<a target="_blank" href="https://nl.linkedin.com/company/duic">
		                    <img src="https://platform.duic.nl/app/themes/duic/dist/images/linkedin.svg" width="30" height="30" alt="Deel op Linkedin" class="social-link__img">
		                </a>
		            </li>
		            				</ul>
			</div>
					</div>
				<div class="sidebar-widget sidebar-widget-recent">
			<h3 class="sidebar-widget__title">
				<a href="https://www.duic.nl/nieuws/">
					Laatste nieuws				</a>
			</h3>
						<ul class="articles-list">
														<li>
						
<article class="article-excerpt article-excerpt--small article-excerpt--standaard">
	<div class="article-excerpt__content">
        <a href="https://www.duic.nl/partnerbijdragen/cadeautip-prachtige-fotos-van-utrecht-op-werk-aan-de-muur/">
            <picture class="article-excerpt__figure">
                                    <source srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 3.000000x
"/> <img class="article-excerpt__img imgix-fluid" srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 3.000000x
" src="https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336" alt="Cadeautip: prachtige foto’s van Utrecht op Werk aan de Muur" width="336" height="197"/>                            </picture>
        </a>
		<div class="article-excerpt__text">
			<div class="article-excerpt__meta">
								<ul class="article-excerpt__categories-list">
						<li class="article-excerpt__category">
							<a href="https://www.duic.nl/categorie/partnerbijdragen/">Partnerbijdrage</a>
						</li>
					</ul>
								<div class="article-excerpt__pubdate">
	<time datetime="2018-06-09T11:44:23+0200" itemprop="datePublished">
		9/6 - 11:44	</time>
</div>				<a href="https://www.duic.nl/partnerbijdragen/cadeautip-prachtige-fotos-van-utrecht-op-werk-aan-de-muur/#reacties" class="article-excerpt__comments">
	10</a>
								<div class="ribbon article-excerpt__ribbon">Ad</div>
											</div>
			<h2 class="article-excerpt__title">
								<a href="https://www.duic.nl/partnerbijdragen/cadeautip-prachtige-fotos-van-utrecht-op-werk-aan-de-muur/">Cadeautip: prachtige foto’s van Utrecht op Werk aan de Muur</a>
			</h2>
			<div class="article-excerpt__teaser">
				Regelmatig krijgt DUIC de vraag van lezers, bedrijven en instellingen of er afdrukken te verkrijgen&hellip;			</div>
		</div>
	</div>
</article>					</li>
														<li>
						
<article class="article-excerpt article-excerpt--small article-excerpt--standaard">
	<div class="article-excerpt__content">
        <a href="https://www.duic.nl/algemeen/automobilist-ramt-bushokje-op-de-weg-tot-de-wetenschap-in-utrecht/">
            <picture class="article-excerpt__figure">
                                    <source srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/WhatsApp-Image-2022-07-08-at-5.14.56-PM-1024x768.jpeg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/WhatsApp-Image-2022-07-08-at-5.14.56-PM-1024x768.jpeg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/WhatsApp-Image-2022-07-08-at-5.14.56-PM-1024x768.jpeg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/WhatsApp-Image-2022-07-08-at-5.14.56-PM-1024x768.jpeg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/WhatsApp-Image-2022-07-08-at-5.14.56-PM-1024x768.jpeg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 3.000000x
"/> <img class="article-excerpt__img imgix-fluid" srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/WhatsApp-Image-2022-07-08-at-5.14.56-PM-1024x768.jpeg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/WhatsApp-Image-2022-07-08-at-5.14.56-PM-1024x768.jpeg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/WhatsApp-Image-2022-07-08-at-5.14.56-PM-1024x768.jpeg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/WhatsApp-Image-2022-07-08-at-5.14.56-PM-1024x768.jpeg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/WhatsApp-Image-2022-07-08-at-5.14.56-PM-1024x768.jpeg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 3.000000x
" src="https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/WhatsApp-Image-2022-07-08-at-5.14.56-PM-1024x768.jpeg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336" alt="Automobilist ramt bushokje op de Weg tot de Wetenschap in Utrecht" width="336" height="197"/>                            </picture>
        </a>
		<div class="article-excerpt__text">
			<div class="article-excerpt__meta">
								<ul class="article-excerpt__categories-list">
						<li class="article-excerpt__category">
							<a href="https://www.duic.nl/categorie/algemeen/">Algemeen</a>
						</li>
					</ul>
								<div class="article-excerpt__pubdate">
	<time datetime="2022-07-08T17:40:35+0200" itemprop="datePublished">
		8/7 - 17:40	</time>
</div>															</div>
			<h2 class="article-excerpt__title">
								<a href="https://www.duic.nl/algemeen/automobilist-ramt-bushokje-op-de-weg-tot-de-wetenschap-in-utrecht/">Automobilist ramt bushokje op de Weg tot de Wetenschap in Utrecht</a>
			</h2>
			<div class="article-excerpt__teaser">
				Op de Weg tot de Wetenschap in Utrecht is vrijdagmiddag een auto tegen een bushokje&hellip;			</div>
		</div>
	</div>
</article>					</li>
														<li>
						
<article class="article-excerpt article-excerpt--small article-excerpt--standaard">
	<div class="article-excerpt__content">
        <a href="https://www.duic.nl/cultuur/de-favoriete-leesplek-van-rokia-7-uit-overvecht/">
            <picture class="article-excerpt__figure">
                                    <source srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Schermafbeelding-2022-07-08-om-15.58.52-1024x798.png?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Schermafbeelding-2022-07-08-om-15.58.52-1024x798.png?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Schermafbeelding-2022-07-08-om-15.58.52-1024x798.png?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Schermafbeelding-2022-07-08-om-15.58.52-1024x798.png?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Schermafbeelding-2022-07-08-om-15.58.52-1024x798.png?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 3.000000x
"/> <img class="article-excerpt__img imgix-fluid" srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Schermafbeelding-2022-07-08-om-15.58.52-1024x798.png?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Schermafbeelding-2022-07-08-om-15.58.52-1024x798.png?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Schermafbeelding-2022-07-08-om-15.58.52-1024x798.png?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Schermafbeelding-2022-07-08-om-15.58.52-1024x798.png?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Schermafbeelding-2022-07-08-om-15.58.52-1024x798.png?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 3.000000x
" src="https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Schermafbeelding-2022-07-08-om-15.58.52-1024x798.png?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336" alt="De favoriete leesplek van: Rokia (7) uit Overvecht" width="336" height="197"/>                            </picture>
        </a>
		<div class="article-excerpt__text">
			<div class="article-excerpt__meta">
								<ul class="article-excerpt__categories-list">
						<li class="article-excerpt__category">
							<a href="https://www.duic.nl/categorie/cultuur/">Cultuur</a>
						</li>
					</ul>
								<div class="article-excerpt__pubdate">
	<time datetime="2022-07-08T16:44:17+0200" itemprop="datePublished">
		8/7 - 16:44	</time>
</div>				<a href="https://www.duic.nl/cultuur/de-favoriete-leesplek-van-rokia-7-uit-overvecht/#reacties" class="article-excerpt__comments">
	1</a>
											</div>
			<h2 class="article-excerpt__title">
								<a href="https://www.duic.nl/cultuur/de-favoriete-leesplek-van-rokia-7-uit-overvecht/">De favoriete leesplek van: Rokia (7) uit Overvecht</a>
			</h2>
			<div class="article-excerpt__teaser">
				Heel veel kinderen lezen zelden een boek, maar er zijn ook kinderen die juist heel&hellip;			</div>
		</div>
	</div>
</article>					</li>
														<li>
						
<article class="article-excerpt article-excerpt--small article-excerpt--standaard">
	<div class="article-excerpt__content">
        <a href="https://www.duic.nl/cultuur/op-pad-met-oud-utrecht-piet-dingemans-en-betonblokken/">
            <picture class="article-excerpt__figure">
                                    <source srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Dingemans-Afbeelding-04_HUA_X186546-900400_V.M.Lansink_2009-1024x687.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Dingemans-Afbeelding-04_HUA_X186546-900400_V.M.Lansink_2009-1024x687.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Dingemans-Afbeelding-04_HUA_X186546-900400_V.M.Lansink_2009-1024x687.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Dingemans-Afbeelding-04_HUA_X186546-900400_V.M.Lansink_2009-1024x687.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Dingemans-Afbeelding-04_HUA_X186546-900400_V.M.Lansink_2009-1024x687.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 3.000000x
"/> <img class="article-excerpt__img imgix-fluid" srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Dingemans-Afbeelding-04_HUA_X186546-900400_V.M.Lansink_2009-1024x687.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Dingemans-Afbeelding-04_HUA_X186546-900400_V.M.Lansink_2009-1024x687.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Dingemans-Afbeelding-04_HUA_X186546-900400_V.M.Lansink_2009-1024x687.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Dingemans-Afbeelding-04_HUA_X186546-900400_V.M.Lansink_2009-1024x687.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Dingemans-Afbeelding-04_HUA_X186546-900400_V.M.Lansink_2009-1024x687.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 3.000000x
" src="https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Dingemans-Afbeelding-04_HUA_X186546-900400_V.M.Lansink_2009-1024x687.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336" alt="Op pad met Oud-Utrecht: Piet Dingemans en betonblokken" width="336" height="197"/>                            </picture>
        </a>
		<div class="article-excerpt__text">
			<div class="article-excerpt__meta">
								<ul class="article-excerpt__categories-list">
						<li class="article-excerpt__category">
							<a href="https://www.duic.nl/categorie/cultuur/">Cultuur</a>
						</li>
					</ul>
								<div class="article-excerpt__pubdate">
	<time datetime="2022-07-08T16:06:50+0200" itemprop="datePublished">
		8/7 - 16:06	</time>
</div>															</div>
			<h2 class="article-excerpt__title">
								<a href="https://www.duic.nl/cultuur/op-pad-met-oud-utrecht-piet-dingemans-en-betonblokken/">Op pad met Oud-Utrecht: Piet Dingemans en betonblokken</a>
			</h2>
			<div class="article-excerpt__teaser">
				De historische vereniging Oud-Utrecht maakt voor DUIC wandelingen door de stad, op zoek naar bijzonder&hellip;			</div>
		</div>
	</div>
</article>					</li>
							</ul>
					</div>
		
		
						
						<div class="sidebar-widget sidebar-widget-add sidebar-widget-add-bottom">
							<!-- /12347073/sidebar_square_2 -->
							<div id="div-gpt-ad-1537877105204-3">
								<script>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537877105204-3'); });
								</script>
							</div>
						</div>

					</div>
				</div>
			</div>
		</div>
	


    
    <footer class="site-footer">
        		<div class="newsletter-bar">
			<div class="container">
				<div class="newsletter-bar__wrapper">
					<div class="newsletter-bar__content">
						<p class="newsletter-bar__tagline">Meld je aan voor onze dagelijkse nieuwsbrief!</p>

						<form class="form-inline newsletter-bar__form">
							<div class="form-group">
								<label class="sr-only" for="newsletter-email">Uw e-mailadres</label>
								<input type="email" class="form-control" name="newsletter-email" id="newsletter-email" placeholder="Uw e-mailadres">
							</div>
<!-- 							<div class="checkbox">
								<label>
									<input type="checkbox"> Daily
								</label>
							</div>
							<div class="checkbox">
								<label>
									<input type="checkbox"> Uittips
								</label>
							</div>
							<div class="checkbox">
								<label>
									<input type="checkbox"> Breaking
								</label>
							</div> -->
							<div class="newsletter-bar__btn-wrapper">
								<button type="submit" class="btn btn-newsco">Aanmelden</button>
							</div>

							<p class="newsletter-bar__status form-status"></p>
						</form>
					</div>
				</div>
			</div>
		</div>
				<div class="site-footer__widgets">
			<div class="container">
				<div class="site-footer__widgets-wrapper">
							<div class="footer-widget footer-widget-img-text">
			<h3 class="footer-widget__title">De DUIC krant</h3>
			<div class="footer-widget-img-text__content">
				<a target="_blank" href="https://issuu.com/duic/docs/duic_krant_nr_180_-_8_juli">				<img src="https://platform-duic.imgix.net/app/uploads/sites/2/2022/07/Schermafbeelding-2022-07-07-om-13.31.53.png?auto=format&ch=Width%2CDPR%2CSave-Data&fit=max&ixlib=php-1.2.1&q=80" alt="De DUIC krant" class="footer-widget-img-text__img">
				</a>				<div class="footer-widget-img-text__text">
					<h4 class="footer-widget-img-text__title">Lees de laatste editie van de DUIC krant online</h4>
					<div id="js_5ih" class="_5pbx userContent" data-ft="{&quot;tn&quot;:&quot;K&quot;}">
<p>De nieuwe editie van de DUIC krant is uit en ligt verspreid door de hele stad. Lees hem hier of haal het op in de stad.</p>
<p><a href="https://issuu.com/duic/docs/duic_krant_nr_180_-_8_juli" target="_blank" rel="noopener"><strong>Lees de laatste editie hier »</strong></a></p>
</div>
				</div>
			</div>
		</div>

						</div>
			</div>
		</div>
		<div class="site-footer__widgets-mobiel">
			<div class="container">
				<div class="site-footer__widgets-wrapper">
									</div>
			</div>
		</div>
		<div class="siter-footer__small">
			<div class="container">
				<div class="row">
					<div class="col-sm-12">
												<a href="https://www.duic.nl/" class="footer-logo">
							<img src="https://platform.duic.nl/app/uploads/sites/2/2016/03/duictv.svg" alt="" class="footer-logo__img">
						</a>
												<ul id="menu-footermenu" class="footer-small-menu"><li id="menu-item-628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628"><a href="https://www.duic.nl/gebruikersvoorwaarden/">Gebruikersvoorwaarden</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-629"><a href="https://www.duic.nl/cookies/">Cookies</a></li>
<li id="menu-item-630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-630"><a href="https://www.duic.nl/contact/">Contact</a></li>
<li id="menu-item-631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-631"><a href="https://www.duic.nl/colofon/">Colofon</a></li>
</ul>																					<a target="_blank" href="https://www.facebook.com/duicnl" class="footer-social-link">
									<img src="https://platform.duic.nl/app/themes/duic/dist/images/facebook.svg" alt="Facebook" class="social-link__img">
								</a>
																						<a target="_blank" href="https://twitter.com/duicnl" class="footer-social-link">
									<img src="https://platform.duic.nl/app/themes/duic/dist/images/twitter.svg" alt="Twitter" class="social-link__img">
								</a>
																						<a target="_blank" href="https://www.instagram.com/duic.nl/" class="footer-social-link">
									<img src="https://platform.duic.nl/app/themes/duic/dist/images/instagram.svg" alt="Instagram" class="social-link__img">
								</a>
																						<a target="_blank" href="https://nl.linkedin.com/company/duic">
				                    <img src="https://platform.duic.nl/app/themes/duic/dist/images/linkedin.svg" width="30" height="30" alt="Deel op Linkedin" class="social-link__img">
				                </a>
				            											</div>
				</div>
							</div>
		</div>
	</footer>

			<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 86437;
			_sf_async_config.domain = "duic.nl";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.duic.nl\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' async src='https://platform.duic.nl/app/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' async src='https://platform.duic.nl/app/themes/duic/dist/scripts/modernizr.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPURLS = {"ajaxurl":"https:\/\/www.duic.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' async src='https://platform.duic.nl/app/themes/duic/dist/scripts/main.js'></script>
<script type='text/javascript' async src='https://unpkg.com/swiper/swiper-bundle.min.js?ver=5.2.4'></script>
<script type='text/javascript' async src='https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.min.js?ver=5.2.4'></script>
<script type='text/javascript' async src='https://www.duic.nl/wp-includes/js/wp-embed.js?ver=5.2.4'></script>

    <!--script type="text/javascript" src="https://massarius-jomaanrobv.netdna-ssl.com/massarius.js"></script-->
	<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/12344628/cs.js"></script>
<!-- End comScore Inline Tag --></body>
</html>
