<!doctype html>
<html lang="en-US">
<head>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N6S3RP3');</script>
	<!-- End Google Tag Manager -->

    <!-- Facebook Pixel Code -->
    <script>
	!function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '750940908423266');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=750940908423266&ev=PageView&noscript=1" />
    </noscript>
    <!-- End Facebook Pixel Code -->

		<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Accept-CH" content="DPR,Width,Viewport-Width,Save-Data">
	<title>Dit zijn de Utrechtse initiatieven tijdens de coronacrisis; Zingen, kleuren en bezorgen | De Utrechtse Internet Courant</title>
	<meta name="viewport" content="width=device-width, initial-scale=1">
			<link rel="stylesheet" type="text/css" href="https://cloud.typography.com/7796914/6665552/css/fonts.css" />
		<link href='https://fonts.googleapis.com/css?family=Merriweather:700italic,400italic&display=swap' rel='stylesheet' type='text/css'>
	<style>
		.gg-mail,
		.gg-mail::after {
				display: inline-block;
				box-sizing: border-box;
				height: 14px;
				border: 2px solid
		}
		.gg-mail {
				overflow: hidden;
				transform: scale(var(--ggs,1));
				position: relative;
				width: 18px;
				border-radius: 2px
		}
		.gg-mail::after {
				content: "";
				position: absolute;
				border-radius: 3px;
				width: 14px;
				transform: rotate(-45deg);
				bottom: 3px;
				left: 0
		}
	</style>

	<title>Dit zijn de Utrechtse initiatieven tijdens de coronacrisis; Zingen, kleuren en bezorgen | De Utrechtse Internet Courant</title>

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Om elkaar te kunnen steunen tijdens de coronacrisis zijn er in Utrecht een heleboel initiatieven ontstaan. Mensen kunnen zelf hun steentje bijdragen&#8230;" />
<meta property="og:image" content="https://platform-duic.imgix.net/app/uploads/sites/2/2020/03/IMG_1843.jpg?auto=format&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=max&amp;ixlib=php-1.2.1&amp;q=80" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1067" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dit zijn de Utrechtse initiatieven tijdens de coronacrisis; Zingen, kleuren en bezorgen | De Utrechtse Internet Courant" />
<meta property="og:description" content="Om elkaar te kunnen steunen tijdens de coronacrisis zijn er in Utrecht een heleboel initiatieven ontstaan. Mensen kunnen zelf hun steentje bijdragen, of krijgen juist een beetje extra hulp." />
<meta property="og:url" content="https://www.duic.nl/algemeen/dit-zijn-de-utrechtse-initiatieven-tijdens-de-coronacrisis-zingen-kleuren-en-bezorgen/" />
<meta property="og:site_name" content="De Utrechtse Internet Courant" />
<meta property="article:published_time" content="2020-03-23T13:43+01:00" />
<meta property="article:modified_time" content="2020-03-23T15:46+01:00" />
<meta property="og:updated_time" content="2020-03-23T15:46+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Dit zijn de Utrechtse initiatieven tijdens de coronacrisis; Zingen, kleuren en bezorgen | De Utrechtse Internet Courant" />
<meta name="twitter:description" content="Om elkaar te kunnen steunen tijdens de coronacrisis zijn er in Utrecht een heleboel initiatieven ontstaan. Mensen kunnen zelf hun steentje bijdragen, of krijgen juist een beetje extra hulp." />
<meta name="twitter:image" content="https://platform-duic.imgix.net/app/uploads/sites/2/2020/03/IMG_1843.jpg?auto=format&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=max&amp;ixlib=php-1.2.1&amp;q=80" />
<meta name="twitter:image:width" content="1600" />
<meta name="twitter:image:height" content="1067" />
<link rel="canonical" href="https://www.duic.nl/algemeen/dit-zijn-de-utrechtse-initiatieven-tijdens-de-coronacrisis-zingen-kleuren-en-bezorgen/" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.duic.nl/",
                "name": "De Utrechtse Internet Courant"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.duic.nl/categorie/algemeen/",
                "name": "Algemeen"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.duic.nl/algemeen/dit-zijn-de-utrechtse-initiatieven-tijdens-de-coronacrisis-zingen-kleuren-en-bezorgen/",
                "name": "Dit zijn de Utrechtse initiatieven tijdens de coronacrisis; Zingen, kleuren en bezorgen"
            }
        }
    ]
}</script>
<!-- / The SEO Framework by Sybre Waaijer | 5.25ms meta | 0.73ms boot -->

<link rel='dns-prefetch' href='//platform.duic.nl' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Utrechtse Internet Courant &raquo; Feed" href="https://www.duic.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Utrechtse Internet Courant &raquo; Comments Feed" href="https://www.duic.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Utrechtse Internet Courant &raquo; Dit zijn de Utrechtse initiatieven tijdens de coronacrisis; Zingen, kleuren en bezorgen Comments Feed" href="https://www.duic.nl/algemeen/dit-zijn-de-utrechtse-initiatieven-tijdens-de-coronacrisis-zingen-kleuren-en-bezorgen/feed/" />
<link rel='stylesheet' id='wp-polls-css'  href='https://platform.duic.nl/app/themes/duic/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://platform.duic.nl/app/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='newsco/css-css'  href='https://platform.duic.nl/app/themes/duic/dist/styles/main.css?ver=2.1.2' type='text/css' media='all' />
<script type='text/javascript' async src='https://www.duic.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' async src='https://www.duic.nl/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.duic.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.duic.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.duic.nl/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.duic.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duic.nl%2Falgemeen%2Fdit-zijn-de-utrechtse-initiatieven-tijdens-de-coronacrisis-zingen-kleuren-en-bezorgen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.duic.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duic.nl%2Falgemeen%2Fdit-zijn-de-utrechtse-initiatieven-tijdens-de-coronacrisis-zingen-kleuren-en-bezorgen%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="apple-touch-icon" sizes="57x57" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/app/uploads/sites/2/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/app/uploads/sites/2/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/app/uploads/sites/2/fbrfg/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/app/uploads/sites/2/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/app/uploads/sites/2/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/app/uploads/sites/2/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/app/uploads/sites/2/fbrfg/manifest.json">
<link rel="mask-icon" href="/app/uploads/sites/2/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/app/uploads/sites/2/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/app/uploads/sites/2/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/app/uploads/sites/2/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">    <script type="text/javascript" src="//massariuscdn.com/pubs/duic/duic_adtech_setup.js"></script>
                    <script>
            var msTag = {
                site: 'duic',
                page: 'article'
            }
        </script>
    			<script>window.twttr = (function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0],
			    t = window.twttr || {};
			  if (d.getElementById(id)) return t;
			  js = d.createElement(s);
			  js.id = id;
			  js.src = "https://platform.twitter.com/widgets.js";
			  fjs.parentNode.insertBefore(js, fjs);

			  t._e = [];
			  t.ready = function(f) {
			    t._e.push(f);
			  };

			  return t;
			}(document, "script", "twitter-wjs"));</script>
				<style>
			.entry a, .comment-notes a, .comment a { color: #D8232A; }
			.entry a:hover, .comment-notes a:hover, .comment a:hover { color: #b71d23; }
			.articles-list--ordered a:hover .article-excerpt:after{ background: #D8232A; }
			.author-excerpt:hover .author-excerpt__nr:after{ background: #D8232A; }
			.more-link { border-bottom-color: #D8232A; }
			.top-bar { background: #D8232A; }
			.btn-newsco{ background-color: #D8232A; border-color: #D8232A;}
			.btn-newsco:focus:active,.btn-newsco:focus,.btn-newsco:active,.btn-newsco:hover{background-color:#c21f25;border-color:#c21f25;}
			.article-excerpt_img-type .icon-photo { fill: #D8232A; }
			.article-excerpt_img-type .icon-video { fill: #D8232A; }
			.article-excerpt_img-type .icon-poll { fill: #D8232A; }
			.main-menu__menu .sub-menu a:hover, .main-menu__menu .sub-menu .current-menu-item a, .main-menu__menu .sub-menu .current-post-ancestor a { border-bottom-color: #D8232A; }
			.posts-navigation .pager li>a, .posts-navigation .pager li>span { border-bottom-color: #D8232A; }
		</style>
	
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-18940602-13', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			@media only screen and (min-width: 992px) {
	.email_newsletter {
		padding-left: 88px;
		margin-bottom: 30px;
	}	
}

.email_newsletter_form {
	background: #f5f5f5;
	width: 100%;
	height: auto;
	padding: 16px 8px;
}

#div-gpt-ad-1537876732874-0 {
    margin-top: 40px;
}

#div-gpt-ad-1537877105204-0 {
	margin-top: 8px;
}

.page-template-template-bezorgen .row img, .page-template-template-bedrijven .row img {
	    max-width: 100%;
}

.borderbedrijf {
	border:1px solid #000!important;
	padding:15px!important;
	text-align:center;
}
.borderbedrijf a p{
	color:#000!important;
}

.borderbedrijf .btn-newsco {
	margin-top:25px;
}		</style>
		
</head>

<body class="post-template-default single single-post postid-338749 single-format-standard dit-zijn-de-utrechtse-initiatieven-tijdens-de-coronacrisis-zingen-kleuren-en-bezorgen">
<div class="here88"></divcla>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6S3RP3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Begin comScore Inline Tag 1.1302.13 --> 
<script type="text/javascript">
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('https://sb.scorecardresearch.com/b?c1=2&c2=12344628&ns_site=total&nb_01=tmg&nb_02=Telegraaf Media Groep&nb_11=web&nb_12=duic.nl&nb_24=n&nb_25=Duic');</script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=12344628&amp;ns_site=total&amp;nb_01=tmg&amp;nb_02=Telegraaf%20Media%20Groep&amp;nb_11=web&amp;nb_12=duic.nl&amp;nb_24=n&amp;nb_25=Duic" height="1" width="1" alt="*"></p></noscript> 
<!-- End comScore Inline Tag -->

<div class="dimmer"></div>

<header class="site-header">
	<div class="top-bar">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<ul id="menu-topmenu" class="top-bar__list"><li id="menu-item-658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658"><a href="https://www.duic.nl/contact/">Contact</a></li>
<li id="menu-item-246737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246737"><a href="https://www.duic.nl/vriendenvanduic/">Vrienden van DUIC</a></li>
<li id="menu-item-265041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265041"><a href="http://adverteren.duic.nl/">Adverteren</a></li>
</ul>				</div>
			</div>
		</div>
	</div>
	<div class="main-menu-wrapper">
		<div class="main-menu">
			<div class="container">
				<div class="row">
					<div class="main-menu__content">
						<div class="main-menu-logo">
							<h1 class="main-menu-logo__title">
								<a href="https://www.duic.nl/">
																			<img src="https://platform.duic.nl/app/uploads/sites/2/2016/03/duic_logo.svg" alt="De Utrechtse Internet Courant" class="main-menu-logo__img">
																												<img src="https://platform.duic.nl/app/uploads/sites/2/2016/03/duic_logo.svg" alt="De Utrechtse Internet Courant" class="main-menu-logo__img main-menu-logo__img-mobile">
																	</a>
							</h1>
																											</div>
						<div class="main-menu__right">
							<ul id="menu-hoofdmenu" class="main-menu__menu"><li id="menu-item-609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-609"><a href="https://www.duic.nl/nieuws/">Nieuws</a>
<ul class="sub-menu">
	<li id="menu-item-122330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122330"><a href="https://www.duic.nl/categorie/algemeen/">Algemeen</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://www.duic.nl/categorie/cultuur/">Cultuur</a></li>
	<li id="menu-item-615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="https://www.duic.nl/categorie/criminaliteit/">Criminaliteit</a></li>
	<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://www.duic.nl/categorie/economie/">Economie</a></li>
	<li id="menu-item-225939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225939"><a href="https://www.duic.nl/categorie/horeca/">Horeca</a></li>
	<li id="menu-item-216086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216086"><a href="https://www.duic.nl/categorie/ondernemen/">Ondernemen</a></li>
	<li id="menu-item-236996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236996"><a href="https://www.duic.nl/categorie/open-brief/">Open Brief</a></li>
	<li id="menu-item-220584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220584"><a href="https://www.duic.nl/categorie/opinie/">Opinie</a></li>
	<li id="menu-item-216856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216856"><a href="https://www.duic.nl/categorie/opmerkelijk/">Opmerkelijk</a></li>
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://www.duic.nl/categorie/politiek/">Politiek</a></li>
	<li id="menu-item-233427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233427"><a href="https://www.duic.nl/categorie/retail/">Retail</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://www.duic.nl/categorie/sport/">Sport</a></li>
	<li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://www.duic.nl/categorie/uitgaan/">Uitgaan</a></li>
	<li id="menu-item-216087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216087"><a href="https://www.duic.nl/categorie/winactie/">Winactie</a></li>
	<li id="menu-item-616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="https://www.duic.nl/categorie/wonen/">Wonen</a></li>
	<li id="menu-item-268959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268959"><a href="https://www.duic.nl/categorie/gemeenteraadsverkiezingen/">Verkiezingen</a></li>
</ul>
</li>
<li id="menu-item-216088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216088"><a href="https://www.duic.nl/dossiers/">Dossiers</a></li>
<li id="menu-item-223751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223751"><a href="https://www.duic.nl/duic-krant-afhalen/">Krant</a></li>
</ul>							<a class="search-toggle" href="#">
								Zoeken							</a>
							<div class="search-box">
								<form role="search" method="get" class="search-box__search-form" action="https://www.duic.nl/">
									<span class="search-box__screen-reader-text">Zoeken:</span>
									<input type="search" class="search-box__search-field"
									placeholder="Wat zoekt u?"
									value="" name="s"
									title="Zoeken naar:" />

									<input type="submit" class="search-box__search-submit"
									value="Zoeken" />
								</form>
							</div>
						</div>
						<a href="#" class="main-menu-search-toggle"></a>
						<button class="hamburger hamburger--boring" type="button">
							<span class="hamburger-box">
								<span class="hamburger-inner"></span>
							</span>
						</button>
												<ul class="share-list">
														<li>
								<a target="_blank" href="https://www.facebook.com/duicnl">
									<img src="https://platform.duic.nl/app/themes/duic/dist/images/facebook.svg" alt="Facebook" class="social-link__img">
								</a>
							</li>
																					<li>
								<a target="_blank" href="https://twitter.com/duicnl">
									<img src="https://platform.duic.nl/app/themes/duic/dist/images/twitter.svg" alt="Twitter" class="social-link__img">
								</a>
							</li>
																					<li>
								<a target="_blank" href="https://www.instagram.com/duic.nl/">
									<img src="https://platform.duic.nl/app/themes/duic/dist/images/instagram.svg" alt="Instagram" class="social-link__img">
								</a>
							</li>
																					<li>
								<a target="_blank" href="https://nl.linkedin.com/company/duic">
				                    <img src="https://platform.duic.nl/app/themes/duic/dist/images/linkedin.svg" width="30" height="30" alt="Deel op Linkedin" class="social-link__img">
				                </a>
				            </li>
				            						</ul>
											</div>
				</div>
			</div>
		</div>
	</div>
		<div class="mobile-search">
		<form role="search" method="get" class="search-box-mobile__search-form" action="https://www.duic.nl/">
			<span class="search-box-mobile__screen-reader-text">Zoeken:</span>
			<input type="search" class="search-box-mobile__search-field"
			placeholder="Wat zoekt u?"
			value="" name="s"
			title="Zoeken naar:" />

			<input type="submit" class="search-box-mobile__search-submit"
			value="Zoeken" />
		</form>
	</div>
	<div class="mobile-menu">
		<div class="mobile-menu__section">
						<div class="mobile-widget mobile-widget-column-menu">

				<h3 class="mobile-widget__title">Nieuws</h3>
				<ul id="menu-nieuws" class="mobile-widget__column-list"><li id="menu-item-122331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122331"><a href="https://www.duic.nl/categorie/algemeen/">Algemeen</a></li>
<li id="menu-item-634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634"><a href="https://www.duic.nl/categorie/politiek/">Politiek</a></li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635"><a href="https://www.duic.nl/categorie/sport/">Sport</a></li>
<li id="menu-item-637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-637"><a href="https://www.duic.nl/categorie/cultuur/">Cultuur</a></li>
<li id="menu-item-638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-638"><a href="https://www.duic.nl/categorie/economie/">Economie</a></li>
<li id="menu-item-639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-639"><a href="https://www.duic.nl/categorie/criminaliteit/">Criminaliteit</a></li>
<li id="menu-item-640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-640"><a href="https://www.duic.nl/categorie/wonen/">Wonen</a></li>
<li id="menu-item-641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-641"><a href="https://www.duic.nl/categorie/uitgaan/">Uitgaan</a></li>
</ul>			</div>
		</div>
								<div class="mobile-menu__section">
			<div class="mobile-widget mobile-widget-vertical-menu">
				<ul id="menu-mobiel-horizontaal" class="mobile-widget__horizontal-list"><li id="menu-item-331155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-331155"><a href="http://adverteren.duic.nl/">Adverteren</a></li>
<li id="menu-item-246921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246921"><a href="https://www.duic.nl/vriendenvanduic/">Vrienden van DUIC</a></li>
</ul>			</div>
		</div>
			</div>
</header>

<!--single news-->
<!-- /12347073/top_banner -->
<div id='div-gpt-ad-1537877105204-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537877105204-0'); });
    </script>
</div>

<div class="container">
	<div class="single__wrapper">
		<div class="single__content">
			<article class="article article--thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.duic.nl/algemeen/dit-zijn-de-utrechtse-initiatieven-tijdens-de-coronacrisis-zingen-kleuren-en-bezorgen/"/>
				
<header class="article__header">
	<h1 class="article__title" itemprop="headline">Dit zijn de Utrechtse initiatieven tijdens de coronacrisis; Zingen, kleuren en bezorgen</h1>
	<div class="article__meta">
				<ul class="article-excerpt__categories-list">
			<li class="article-excerpt__category">
				<a href="https://www.duic.nl/categorie/algemeen/">Algemeen</a>
			</li>
		</ul>
				<div class="article__pubdate">
			<time datetime="2020-03-23T13:43:03+0100" itemprop="datePublished">23/3/2020 - 13:43</time>
			<meta itemprop="dateModified" content="2020-03-23T15:46:27+0100"/>
		</div>
						<div class="author-link author-link--redactie" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span class="author-link__name" itemprop="name">Redactie</span>
					</div>
			</div>
	        <picture class="article__header-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <source srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2020/03/IMG_1843-1125x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/03/IMG_1843-1125x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/03/IMG_1843-1125x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/03/IMG_1843-1125x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/03/IMG_1843-1125x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 3.000000x
"/> <img class=" imgix-fluid" srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2020/03/IMG_1843-1125x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/03/IMG_1843-1125x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/03/IMG_1843-1125x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/03/IMG_1843-1125x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/03/IMG_1843-1125x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999 3.000000x
" src="https://platform-duic.imgix.net/app/uploads/sites/2/2020/03/IMG_1843-1125x750.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=max&amp;h=750&amp;ixlib=php-1.2.1&amp;q=80&amp;w=9999" alt="Dit zijn de Utrechtse initiatieven tijdens de coronacrisis; Zingen, kleuren en bezorgen" width="9999" height="750"/>
                        
            <meta itemprop="url" content="https://platform-duic.imgix.net/app/uploads/sites/2/2020/03/IMG_1843-1125x750.jpg">
            <meta itemprop="width" content="1125">
            <meta itemprop="height" content="750">
			
			        </picture>
			<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<img src="https://platform-duic.imgix.net/app/uploads/sites/2/2016/03/logoduic.png?auto=format&ch=Width%2CDPR%2CSave-Data&fit=max&ixlib=php-1.2.1&q=80"/>
			<meta itemprop="url" content="https://platform-duic.imgix.net/app/uploads/sites/2/2016/03/logoduic.png?auto=format&ch=Width%2CDPR%2CSave-Data&fit=max&ixlib=php-1.2.1&q=80">
			<meta itemprop="width" content="123">
			<meta itemprop="height" content="33">
		</div>
		<meta itemprop="name" content="De Utrecht Internet Courant">
	</div>
	</header>
                
				<span class="hide" itemprop="description">Om elkaar te kunnen steunen tijdens de coronacrisis zijn er in Utrecht een heleboel initiatieven ontstaan. Mensen kunnen zelf hun steentje bijdragen, of krijgen juist een beetje extra hulp. DUIC zet veel van deze initiatieven op een rij.  Hebben we er een gemist? Mail naar <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c3b1a6a7a2a0b7aaa683a7b6aaa0edadafed">[email&#160;protected]</a></span>
				<div class="article__content">
					

                                                    
<div class="entry article__entry">
	<p><strong>Om elkaar te kunnen steunen tijdens de coronacrisis zijn er in Utrecht een heleboel initiatieven ontstaan. Mensen kunnen zelf hun steentje bijdragen, of krijgen juist een beetje extra hulp. DUIC zet veel van deze initiatieven op een rij.  Hebben we er een gemist? Mail naar <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d2a0b7b6b3b1a6bbb792b6a7bbb1fcbcbefc">[email&#160;protected]</a></strong></p>
<p><em>Dit bericht wordt regelmatig aangevuld.</em></p>
<p><img class="aligncenter size-full wp-image-338772" src="https://platform-duic.imgix.net/app/uploads/sites/2/2020/03/L-Tuziasm-kleurplaat-voor-binnenzitters-in-Utrecht-1.jpg?auto=format&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=max&amp;ixlib=php-1.2.1&amp;q=80" alt="" width="1357" height="1920" srcset="https://platform.duic.nl/app/uploads/sites/2/2020/03/L-Tuziasm-kleurplaat-voor-binnenzitters-in-Utrecht-1.jpg 1357w, https://platform.duic.nl/app/uploads/sites/2/2020/03/L-Tuziasm-kleurplaat-voor-binnenzitters-in-Utrecht-1-212x300.jpg 212w, https://platform.duic.nl/app/uploads/sites/2/2020/03/L-Tuziasm-kleurplaat-voor-binnenzitters-in-Utrecht-1-768x1086.jpg 768w, https://platform.duic.nl/app/uploads/sites/2/2020/03/L-Tuziasm-kleurplaat-voor-binnenzitters-in-Utrecht-1-724x1024.jpg 724w, https://platform.duic.nl/app/uploads/sites/2/2020/03/L-Tuziasm-kleurplaat-voor-binnenzitters-in-Utrecht-1-530x750.jpg 530w" sizes="(max-width: 1357px) 100vw, 1357px" /></p>
<p><strong>Kleurplaat</strong></p>
<p><strong>Wie:</strong> Kunstenaar Lars Tuziasm<br />
<strong>Wat:</strong> Tijdverdrijf met een Utrechtse kleurplaat</p>
<p>Kunstenaar Lars Tuziasm brengt net zoals alle Utrechters veel tijd binnen door. Om iedereen iets te doen te geven maakte hij een kleurplaat met daarop niets anders dan onze eigen Domtoren. Tuziasm: “Men mag ‘m zo vaak printen als zij willen, en het staat ze vrij om een steiger om de Domtoren heen te tekenen.”</p>
<hr />
<p><img class="aligncenter size-large wp-image-255882" src="https://platform-duic.imgix.net/app/uploads/sites/2/2017/09/Telefoon-6460-1024x683.jpg" alt="" width="1024" height="683" srcset="https://platform.duic.nl/app/uploads/sites/2/2017/09/Telefoon-6460-1024x683.jpg 1024w, https://platform.duic.nl/app/uploads/sites/2/2017/09/Telefoon-6460-300x200.jpg 300w, https://platform.duic.nl/app/uploads/sites/2/2017/09/Telefoon-6460-768x512.jpg 768w, https://platform.duic.nl/app/uploads/sites/2/2017/09/Telefoon-6460-1125x750.jpg 1125w, https://platform.duic.nl/app/uploads/sites/2/2017/09/Telefoon-6460.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p><strong>Hulplijn voor ondernemers</strong></p>
<p><strong>Wie:</strong> OTRA<br />
<strong>Wat:</strong> Hulplijn voor ondernemers</p>
<p>OTRA heeft een hulplijn geopend voor ondernemers die behoefte hebben aan een luisterend oor of mentale hulp. OTRA is een Utrechtse denktank die zich bezighoudt met het bevorderen van onder andere welzijn in verband met arbeid. Ondernemers kunnen bij de hulplijn terecht voor bijvoorbeeld een coachingsgesprek of juridische en bedrijfskundige vragen. Contact met de lijn is kosteloos. Eventuele vrijwillige bijdragen worden gebruikt om de hulplijn in de lucht te houden.</p>
<p><a href="https://www.otra-international.nl/" target="_blank" rel="noopener">Klik hier</a> voor meer informatie.</p>
<hr />
<figure id="attachment_310495" aria-describedby="caption-attachment-310495" style="width: 922px" class="wp-caption aligncenter"><img class="size-full wp-image-310495" src="https://platform-duic.imgix.net/app/uploads/sites/2/2019/04/TivoliVredenburg-foto-1125x750.jpg?auto=format&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=max&amp;ixlib=php-1.2.1&amp;q=80" alt="" width="922" height="614" srcset="https://platform.duic.nl/app/uploads/sites/2/2019/04/TivoliVredenburg-foto-1125x750.jpg 922w, https://platform.duic.nl/app/uploads/sites/2/2019/04/TivoliVredenburg-foto-1125x750-300x200.jpg 300w, https://platform.duic.nl/app/uploads/sites/2/2019/04/TivoliVredenburg-foto-1125x750-768x511.jpg 768w" sizes="(max-width: 922px) 100vw, 922px" /><figcaption id="caption-attachment-310495" class="wp-caption-text">Foto: DUIC</figcaption></figure>
<p><strong>Sencity live show</strong></p>
<p><strong>Wie:</strong> Sencity Festival<br />
<strong>Wat:</strong> De Grote Sencity Quarantaine Show</p>
<p>De organisatoren van het jaarlijkse Sencity festival verplaatsen het evenement naar een livestream. Het festival dat zich richt op dove en slechthorenden presenteert een talkshow met onder andere Interviews, muziek en signdancers. Onder leiding Oscar Kocken zal de uitzending twee uur duren. Het evenement is op zaterdag 28 maart om 15:00 uur te volgen via Facebook.</p>
<p><span style="font-weight: 400">Klik <a href="https://www.sencity.today/nl/events/de-grote-sencity-quarantine-show/" target="_blank" rel="noopener">hier</a> voor meer informatie.</span></p>
<hr />
<p><strong><img class="aligncenter size-full wp-image-167127" src="https://platform-duic.imgix.net/app/uploads/sites/2/2016/04/SAM_2857-3.jpg?auto=format&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=max&amp;ixlib=php-1.2.1&amp;q=80" alt="" width="900" height="675" srcset="https://platform.duic.nl/app/uploads/sites/2/2016/04/SAM_2857-3.jpg 900w, https://platform.duic.nl/app/uploads/sites/2/2016/04/SAM_2857-3-300x225.jpg 300w, https://platform.duic.nl/app/uploads/sites/2/2016/04/SAM_2857-3-768x576.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />Doneren aan &#8216;Hart voor de zorg&#8217;</strong></p>
<p><strong>Wie:</strong> Smulders Kookt, restaurant Rhodos en Café Het Hart<br />
<strong>Wat:</strong> Doneren aan het zorgpersoneel</p>
<p>Smulders Kookt, restaurant Rhodos en Café Het Hart hebben de handen ineen geslagen om het zorgpersoneel te ondersteunen. Door een donatie te doen kunnen deze horecagelegenheden aan het einde van de dag een goede maaltijd geven aan het zorgpersoneel. Zij kan op vertoon van een zorgpas een maaltijd afhalen bij Café Het Hart. Het aantal beschikbare maaltijden hangt af van de donaties, hier kun je zien of en wanneer er nog maaltijden beschikbaar zijn.</p>
<p>Een maaltijd wordt gemaakt voor €6,- maar iedereen kan zelf bepalen wat voor bedrag je wilt doneren. <a href="https://www.smulderskookt.nl/doneer-aan-hart-voor-de-zorg/" target="_blank" rel="noopener">Kijk hier voor een donatie</a>. De eerste 40 maaltijden zijn al afgeleverd bij de spoedeisende hulp/ huisartsenpost van het Diakonessenziekenhuis.</p>
<hr />
<figure id="attachment_281097" aria-describedby="caption-attachment-281097" style="width: 924px" class="wp-caption aligncenter"><a href="https://platform-duic.imgix.net/app/uploads/sites/2/2018/05/16315177711_aed16d44c6_h-1128x750.jpg?auto=format&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=max&amp;ixlib=php-1.2.1&amp;q=80"><img class="size-full wp-image-281097" src="https://platform-duic.imgix.net/app/uploads/sites/2/2018/05/16315177711_aed16d44c6_h-1128x750.jpg?auto=format&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=max&amp;ixlib=php-1.2.1&amp;q=80" alt="" width="924" height="614" srcset="https://platform.duic.nl/app/uploads/sites/2/2018/05/16315177711_aed16d44c6_h-1128x750.jpg 924w, https://platform.duic.nl/app/uploads/sites/2/2018/05/16315177711_aed16d44c6_h-1128x750-300x199.jpg 300w, https://platform.duic.nl/app/uploads/sites/2/2018/05/16315177711_aed16d44c6_h-1128x750-768x510.jpg 768w" sizes="(max-width: 924px) 100vw, 924px" /></a><figcaption id="caption-attachment-281097" class="wp-caption-text">Café Hofman. Foto: DUIC</figcaption></figure>
<p><strong>Hofman Live Sessies livestream</strong></p>
<p><strong>Wie:</strong> Cafe Hofman<br />
<strong>Wat:</strong> Live muziek via een livestream</p>
<p>Er is iedere donderdag muziek bij café Hofman, maar nu even niet. Om toch de optredens aan te kunnen bieden, worden deze de komende tijd gestreamd via Facebook. Zo is er vermaak voor de thuiszitters en steun voor de Utrechtse artiesten. Om het Utrechts talent een hart onder de riem te steken is er daarom ook een crowdfundingsactie opgericht.</p>
<p>Meer informatie is te vinden op de <a href="https://www.facebook.com/HofmanCafe/" target="_blank" rel="noopener">Facebookpagina</a> van Hofman.</p>
<p>DUIC schreef eerder al een uitgebreid stuk over hoe artiesten deze periode door willen komen. Lees dat <a href="https://www.duic.nl/algemeen/bellen-met-utrechtse-kunstenaars-en-muzikanten-tijdens-de-coronacrisis/" target="_blank" rel="noopener">hier nog eens terug</a>.</p>
<hr />
<figure id="attachment_338292" aria-describedby="caption-attachment-338292" style="width: 1600px" class="wp-caption aligncenter"><img class="size-full wp-image-338292" src="https://platform-duic.imgix.net/app/uploads/sites/2/2020/03/200318BvSetten_GeslotenCorona03.jpg?auto=format&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=max&amp;ixlib=php-1.2.1&amp;q=80" alt="" width="1600" height="1067" srcset="https://platform.duic.nl/app/uploads/sites/2/2020/03/200318BvSetten_GeslotenCorona03.jpg 1600w, https://platform.duic.nl/app/uploads/sites/2/2020/03/200318BvSetten_GeslotenCorona03-300x200.jpg 300w, https://platform.duic.nl/app/uploads/sites/2/2020/03/200318BvSetten_GeslotenCorona03-768x512.jpg 768w, https://platform.duic.nl/app/uploads/sites/2/2020/03/200318BvSetten_GeslotenCorona03-1024x683.jpg 1024w, https://platform.duic.nl/app/uploads/sites/2/2020/03/200318BvSetten_GeslotenCorona03-1125x750.jpg 1125w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption id="caption-attachment-338292" class="wp-caption-text">Foto: Bas van Setten</figcaption></figure>
<p><b>Thuisbezorgen</b></p>
<p><strong>Wie:</strong> Vele horecabedrijven<br />
<strong>Wat:</strong> Een steun voor de restaurants en cafés</p>
<p><span style="font-weight: 400">Alle horeca moet helaas al ruim een week zijn deuren sluiten. Dat is natuurlijk voor zowel als de ondernemers de gasten vervelend. Als oplossing zijn veel restaurants gaan thuisbezorgen. Om een overzicht te bieden van waar en hoe er besteld kan worden, begon een vriendengroep <a href="http://steundekeukens.nl">Steundekeukens.nl</a>. </span></p>
<p><span style="font-weight: 400"><a href="https://www.duic.nl/algemeen/utrechtse-restaurants-in-tijden-van-nood-gesteund-door-vriendengroep-met-afhaalpagina/">Zoals we eerder al schreven</a> vind je op de website een overzicht van waar en hoe er eten besteld kan worden bij restaurants door de hele stad. De website gaat inmiddels niet alleen meer over restaurants in Utrecht, maar is wel echt in de Domstad begonnen. </span></p>
<hr />
<p><b><img class="aligncenter size-full wp-image-338780" src="https://platform-duic.imgix.net/app/uploads/sites/2/2020/03/030logo3.jpg?auto=format&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=max&amp;ixlib=php-1.2.1&amp;q=80" alt="" width="628" height="391" srcset="https://platform.duic.nl/app/uploads/sites/2/2020/03/030logo3.jpg 628w, https://platform.duic.nl/app/uploads/sites/2/2020/03/030logo3-300x187.jpg 300w" sizes="(max-width: 628px) 100vw, 628px" />Online bordspel</b></p>
<p><strong>Wie: </strong>Jongerenorganisatie STAD Utrecht<br />
<strong>Wat:</strong> 030 Seconds</p>
<p>Voor iedereen die de gezelligheid van een bordspelletje met vrienden mist is er het initiatief 030 Seconds. De jongerenorganisatie STAD Utrecht organiseert in samenwerking met een paar enthousiastelingen online avonden met het snelle bordspel 30 Seconds. Het enige wat je nodig hebt is je laptop of telefoon, het spel zelf is niet vereist. De winnaars worden na afloop van de coronacrisis getrakteerd op koffie en gebak bij een Utrechtse horecazaak.</p>
<p>Voor meer informatie en inschrijving <a href="https://stad-utrecht.nl/project/030seconds/" target="_blank" rel="noopener">klik hier</a>.</p>
<hr />
<div class="embed-responsive embed-responsive-16by9"><iframe title="Cor &amp; Anna - Quarantaine (Liefde in tijden van corona) - Official Music Video" width="500" height="281" src="https://www.youtube.com/embed/6rMt4XDJNyY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p><strong>Liefde tijdens quarantaine</strong></p>
<p><strong>Wie:</strong> Utrechtse kunstenaars Cor en Anna<br />
<strong>Wat:</strong> Eenzaamheid verzachten met muziek</p>
<p>De Utrechtse kunstenaars Cor en Anna hebben een lied geschreven over verliefd zijn tijdens een quarantaine. Op gepaste afstand sloegen de kunstenaars de handen ineen, om zo de eenzaamheid &#8216;dubbellaags te kunnen verachten&#8217;. Na aanleiding van het lied <a href="https://www.duic.nl/algemeen/utrechtse-kunstenaars-maken-liedje-over-liefde-in-tijden-van-het-coronavirus/" target="_blank" rel="noopener">sprak DUIC</a> vorige week al met Anna.</p>
<hr />
<p><img class="aligncenter size-full wp-image-145867" src="https://platform-duic.imgix.net/app/uploads/sites/2/2016/04/Acu-01.jpg?auto=format&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=max&amp;ixlib=php-1.2.1&amp;q=80" alt="" width="1600" height="1067" srcset="https://platform.duic.nl/app/uploads/sites/2/2016/04/Acu-01.jpg 1600w, https://platform.duic.nl/app/uploads/sites/2/2016/04/Acu-01-300x200.jpg 300w, https://platform.duic.nl/app/uploads/sites/2/2016/04/Acu-01-768x512.jpg 768w, https://platform.duic.nl/app/uploads/sites/2/2016/04/Acu-01-1024x683.jpg 1024w, https://platform.duic.nl/app/uploads/sites/2/2016/04/Acu-01-1125x750.jpg 1125w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<p><strong>Solidarity Food</strong></p>
<p>De vrijwilligers van de ACU delen gratis voedsel uit aan dak- en thuislozen. Veel van de plekken waar deze mensen voedsel kunnen halen, zijn door de maatregelen van de overheid mogelijk gesloten. Mensen die willen helpen kunnen voedsel doneren, maar er wordt vooral gevraagd om een financiële bijdrage. Die wordt gebruikt voor bijvoorbeeld de duurzame bakjes waarin het voedsel wordt meegegeven.</p>
<p>Voor meer informatie <a href="https://www.acu.nl/solidarity-food/" target="_blank" rel="noopener">klik hier</a>.</p>
<hr />
<p><img class="aligncenter size-full wp-image-338773" src="https://platform-duic.imgix.net/app/uploads/sites/2/2020/03/Theatro-Pavana-Colors-1-e1584966920387.jpg?auto=format&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=max&amp;ixlib=php-1.2.1&amp;q=80" alt="" width="1500" height="1000" /></p>
<p><strong>Muziek voor eenzame ouderen</strong></p>
<p><strong>Wie:</strong> Artiesten Floor van der Poort en Ruth Bekx<br />
<strong>Wat:</strong> Optreden voor eenzame ouderen</p>
<p>Veel culturele activiteiten kunnen door de coronacrisis niet doorgaan. Artiesten Floor van der Poort en Ruth Bekx verloren gelijk al veel opdrachten, maar besloten iets te gaan doen met hun vrije tijd: optreden voor eenzame ouderen rondom Utrecht. <a href="https://www.duic.nl/algemeen/bellen-met-de-utrechtse-zorginstellingen-tijdens-de-coronacrisis/" target="_blank" rel="noopener">Voor de bewoners van zorginstellingen</a> is het een extra vervelende tijd nu ze geen bezoek meer mogen ontvangen. Door een optreden te verzorgen vanuit de tuin of parkeerplaats, kunnen de bewoners veilig toekijken.</p>
<hr />
<p><strong><img class="aligncenter size-full wp-image-338679" src="https://platform-duic.imgix.net/app/uploads/sites/2/2020/03/IMG_1843.jpg?auto=format&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=max&amp;ixlib=php-1.2.1&amp;q=80" alt="" width="1600" height="1067" srcset="https://platform.duic.nl/app/uploads/sites/2/2020/03/IMG_1843.jpg 1600w, https://platform.duic.nl/app/uploads/sites/2/2020/03/IMG_1843-300x200.jpg 300w, https://platform.duic.nl/app/uploads/sites/2/2020/03/IMG_1843-768x512.jpg 768w, https://platform.duic.nl/app/uploads/sites/2/2020/03/IMG_1843-1024x683.jpg 1024w, https://platform.duic.nl/app/uploads/sites/2/2020/03/IMG_1843-1125x750.jpg 1125w" sizes="(max-width: 1600px) 100vw, 1600px" />Slingers</strong></p>
<p><strong>Wie:</strong> Buurtbewoners<br />
<strong>Wat:</strong> Slingers</p>
<p>Anderhalve meter afstand zorgt er ook voor dat bijna geen lichamelijk contact meer is.. Dat is natuurlijk een vervelende maatregel, maar gelukkig wel een tijdelijke. Om dit te onderstrepen is er een slinger over de Oudegracht geen gehangen met daarop de tekst: “Hierna kunnen we weer knuffelen.”</p>
<hr />
<figure id="attachment_243459" aria-describedby="caption-attachment-243459" style="width: 921px" class="wp-caption aligncenter"><img class="size-full wp-image-243459" src="https://platform-duic.imgix.net/app/uploads/sites/2/2017/05/galgenwaard-fc-utrecht-1124x750.jpg?auto=format&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=max&amp;ixlib=php-1.2.1&amp;q=80" alt="" width="921" height="614" srcset="https://platform.duic.nl/app/uploads/sites/2/2017/05/galgenwaard-fc-utrecht-1124x750.jpg 921w, https://platform.duic.nl/app/uploads/sites/2/2017/05/galgenwaard-fc-utrecht-1124x750-300x200.jpg 300w, https://platform.duic.nl/app/uploads/sites/2/2017/05/galgenwaard-fc-utrecht-1124x750-768x512.jpg 768w" sizes="(max-width: 921px) 100vw, 921px" /><figcaption id="caption-attachment-243459" class="wp-caption-text">Stadion Galgenwaard. Foto: DUIC</figcaption></figure>
<p><strong>FC Utrecht Helpt</strong></p>
<p><strong>Wie:</strong> FC Utrecht<br />
<strong>Wat:</strong> Hulp via de club</p>
<p>Veel Utrechters kunnen op het moment een extra handje gebruiken. Gelukkig zijn er ook veel Utrechters die graag wat met hun vrije tijd willen doen! Om deze mensen met elkaar in contact te brengen begon FC Utrecht het platform <a href="https://www.fcutrecht.nl/overig/help-vanuit-het-hart/" target="_blank" rel="noopener">FC Utrecht helpt</a>. Utrechters kunnen hier aangeven of ze hulp nodig hebben, of dat ze mensen willen helpen.</p>
<p>Sinds maandag wordt er via de FCU Drive Trough bij Stadion Galgenwaard ook voedsel ingezameld voor de Utrechtse voedselbanken.</p>
<hr />
<div class="embed-responsive embed-responsive-16by9"><iframe title="Koorantaine - Dag 1" width="500" height="281" src="https://www.youtube.com/embed/JeAbRTXoeC8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p><strong>Koorantaine</strong></p>
<p><strong>Wie:</strong> ViaJacobi<br />
<strong>Wat:</strong> Samen zingen</p>
<p>Een koor kan op het moment helaas niet meer bij elkaar te komen. Om in tijden van sociale afstand toch de harmonie onder Utrechters te versterken, is er nu Koorantaine.nl. Iedereen die het leuk vindt om te zingen in een koor kan thuis een opname maken. Koorantaine bundelt alle inzendingen, zodat er een heus koor ontstaat!</p>
<p>Meedoen of luisteren? <a href="http://www.koorantaine.nl/" target="_blank" rel="noopener">Klik hier</a>.</p>
    <!-- be sure to close comments -->
</div>
                        												<div class="email_newsletter">
													<i class="gg-mail"></i> <i>Elke ochtend up-to-date met het laatste nieuws uit Utrecht</i>
													<br>
													<a href="https://www.duic.nl/inschrijven-nieuwsbrief/" target="_blank">Schrijf je hier in!</a>
												</div>

					
																				
				</div>

				
<footer class="article__footer">
	<div class="share">
		<span class="share__text">Delen op</span>
		<ul class="share-list share-list--count">
			<li class="share-list-item share-list-item--fb">
				<a class="open-window" href="https://www.facebook.com/sharer/sharer.php?u=https://www.duic.nl/algemeen/dit-zijn-de-utrechtse-initiatieven-tijdens-de-coronacrisis-zingen-kleuren-en-bezorgen/">
					<img src="https://platform.duic.nl/app/themes/duic/dist/images/facebook.svg" alt="Deel op Facebook" class="social-link__img">
					<span>0</span>
				</a>
			</li>
			<li>
				<a class="" href="https://twitter.com/intent/tweet?text=Dit%20zijn%20de%20Utrechtse%20initiatieven%20tijdens%20de%20coronacrisis%3B%20Zingen%2C%20kleuren%20en%20bezorgen&url=https%3A%2F%2Fwww.duic.nl%2Falgemeen%2Fdit-zijn-de-utrechtse-initiatieven-tijdens-de-coronacrisis-zingen-kleuren-en-bezorgen%2F&via=duicnl">
					<img src="https://platform.duic.nl/app/themes/duic/dist/images/twitter.svg" alt="Deel op Twitter" class="social-link__img">
				</a>
			</li>
            <li>
                <a class="open-window" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.duic.nl/algemeen/dit-zijn-de-utrechtse-initiatieven-tijdens-de-coronacrisis-zingen-kleuren-en-bezorgen/&title=Dit zijn de Utrechtse initiatieven tijdens de coronacrisis; Zingen, kleuren en bezorgen&summary=Om elkaar te kunnen steunen tijdens de coronacrisis zijn er in Utrecht een heleboel initiatieven ontstaan. Mensen kunnen zelf hun steentje bijdragen, of krijgen juist een beetje extra hulp. DUIC zet veel van deze initiatieven op een rij.  Hebben we er een gemist? Mail naar redactie@duic.nl.">
                    <img src="https://platform.duic.nl/app/themes/duic/dist/images/linkedin.svg" width="30" height="30" alt="Deel op Linkedin" class="social-link__img">
                </a>
            </li>
            <li class="visible-xs-inline-block">
				<a href="whatsapp://send?text=Dit zijn de Utrechtse initiatieven tijdens de coronacrisis; Zingen, kleuren en bezorgen: https://www.duic.nl/algemeen/dit-zijn-de-utrechtse-initiatieven-tijdens-de-coronacrisis-zingen-kleuren-en-bezorgen/">
					<img src="https://platform.duic.nl/app/themes/duic/dist/images/whatsapp.svg" alt="Deel via Whatsapp" class="social-link__img">
				</a>
			</li>
        </ul>
	</div>
</footer>

                <!-- /12347073/Inarticle -->
                <div class="custom_ad_class">
                    <div id="div-gpt-ad-1537877105204-2" data-offset="300" class="massarius-dfp-unit"></div>
                </div>

                <div id="google_ads_after_content" class="google_ads" >
                    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                        google_ad_client = "ca-pub-6304734341067049";
                        google_ad_slot = "4843561223/8621254943";

                        var isMobile = window.matchMedia("only screen and (max-width: 760px)");
                        if (isMobile.matches) {
                            google_ad_width = 320;
                            google_ad_height = 100;
                        } else {
                            document.getElementById("google_ads_after_content").outerHTML='';
                        }
                    </script>
                    <script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
                </div>


                <!-- /12347073/article_widget -->
								<div class="OUTBRAIN" data-src="https://www.duic.nl/" data-widget-id="AR_2"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

				
					<div class="comments">
						<div class="comments__content">
									<header id="reacties" class="comments__header">
		<h3 class="comments__title">
							geen Reacties					</h3>
		<a href="#reageren" class="btn btn-newsco comments__cta">Reageren</a>
	</header>
			<p class="comments__no-comments">Er zijn nog geen reacties geplaatst.</p>
		<div id="reageren" class="comments__form article-module">
		<div class="article-module__label">
			<img src="https://www.duic.nl/app/themes/duic/dist/images/reaction.svg" alt="" class="svg">
		</div>
			<div id="respond" class="comment-respond">
		<h3 class="article-module__title comments__form__title">Plaats een reactie</h3><a rel="nofollow" id="cancel-comment-reply-link" href="/algemeen/dit-zijn-de-utrechtse-initiatieven-tijdens-de-coronacrisis-zingen-kleuren-en-bezorgen/#respond" style="display:none;">Click here to cancel reply.</a>			<form action="https://www.duic.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Lees voor u reageert onze <a href="https://www.duic.nl/gebruikersvoorwaarden/"> algemene voorwaarden</a>. Alle reacties worden vooraf gemodereerd. Uw IP adres is geregistreerd (wordt niet gepubliceerd).</p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Wat wilt u zeggen?"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required="true" required="required" placeholder="Uw naam"></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required="true" required="required" placeholder="Uw e-mailadres"></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-newsco" value="Reageer" /> <input type='hidden' name='comment_post_ID' value='338749' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="14958238b8" /></p><p class="comment-form-firstname"><input name="firstname" placeholder="(Niet invullen)"></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="15"/></p>			</form>
			</div><!-- #respond -->
		</div>
						</div>
					</div>

				
				<nav class="article-nav">
	<ul class="article-nav__list">
		<li class="article-nav__next"><span class="article-nav__label">Nieuwer bericht</span><span class="article-nav__link"><a href="https://www.duic.nl/algemeen/14-nieuwe-coronapatienten-in-stad-utrecht-nu-145-mensen-besmet/" rel="next">14 nieuwe coronapatiënten in stad Utrecht; Nu 145 mensen besmet</a></span></li>		<li class="article-nav__prev"><span class="article-nav__label">Ouder bericht</span><span class="article-nav__link"><a href="https://www.duic.nl/algemeen/politie-lost-waarschuwingsschot-op-t-goylaan-drie-verdachten-aangehouden/" rel="prev">Politie lost waarschuwingsschot op &#8216;t Goylaan; Drie verdachten aangehouden</a></span></li>	</ul>
</nav>			</article>
		</div>
		<div class="single__sidebar">
			<div class="sidebar">

                <div class="sidebar-widget sidebar-widget-add">
                    <!-- /12347073/sidebar_square -->
                    <div id="div-gpt-ad-1537877105204-1" data-offset="300" class="massarius-dfp-unit">
                    </div>
                </div>

						<div class="sidebar-widget sidebar-widget-newsletter">
			<h3 class="sidebar-widget__title">Meld je aan voor onze nieuwsbrief</h3>
			<form class="form sidebar-widget-newsletter__form">
				<div class="form-group">
					<label class="sr-only" for="newsletter-email">Uw e-mailadres</label>
					<input type="email" class="form-control" name="sidebar-newsletter-email" placeholder="Uw e-mailadres">
				</div>
<!-- 				<div class="checkbox">
					<label>
						<input type="checkbox"> Daily
					</label>
				</div>
				<div class="checkbox">
					<label>
						<input type="checkbox"> Uittips
					</label>
				</div>
				<div class="checkbox">
					<label>
						<input type="checkbox"> Breaking
					</label>
				</div> -->
				<button type="submit" class="btn btn-newsco">Aanmelden</button>
				<p class="sidebar-widget-newsletter__status form-status"></p>
			</form>
						<div class="sidebar-widget-newsletter__share">
				<span class="share__text">Volg ons</span>
				<ul class="share-list">
										<li>
						<a target="_blank" href="https://www.facebook.com/duicnl">
							<img src="https://platform.duic.nl/app/themes/duic/dist/images/facebook.svg" alt="" class="social-link__img">
						</a>
					</li>
															<li>
						<a target="_blank" href="https://twitter.com/duicnl">
							<img src="https://platform.duic.nl/app/themes/duic/dist/images/twitter.svg" alt="" class="social-link__img">
						</a>
					</li>
															<li>
						<a target="_blank" href="https://www.instagram.com/duic.nl/">
							<img src="https://platform.duic.nl/app/themes/duic/dist/images/instagram.svg" alt="Instagram" class="social-link__img">
						</a>
					</li>
															<li>
						<a target="_blank" href="https://nl.linkedin.com/company/duic">
		                    <img src="https://platform.duic.nl/app/themes/duic/dist/images/linkedin.svg" width="30" height="30" alt="Deel op Linkedin" class="social-link__img">
		                </a>
		            </li>
		            				</ul>
			</div>
					</div>
				<div class="sidebar-widget sidebar-widget-recent">
			<h3 class="sidebar-widget__title">
				<a href="https://www.duic.nl/nieuws/">
					Laatste nieuws				</a>
			</h3>
						<ul class="articles-list">
														<li>
						
<article class="article-excerpt article-excerpt--small article-excerpt--standaard">
	<div class="article-excerpt__content">
        <a href="https://www.duic.nl/advertorial/langste-bank-van-nederland-op-utrecht-cs/">
            <picture class="article-excerpt__figure">
                                    <source srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2020/02/Leenbakker_bank_inUtrecht_V2.01-1-004-1024x576.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/02/Leenbakker_bank_inUtrecht_V2.01-1-004-1024x576.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/02/Leenbakker_bank_inUtrecht_V2.01-1-004-1024x576.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/02/Leenbakker_bank_inUtrecht_V2.01-1-004-1024x576.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/02/Leenbakker_bank_inUtrecht_V2.01-1-004-1024x576.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 3.000000x
"/> <img class="article-excerpt__img imgix-fluid" srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2020/02/Leenbakker_bank_inUtrecht_V2.01-1-004-1024x576.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/02/Leenbakker_bank_inUtrecht_V2.01-1-004-1024x576.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/02/Leenbakker_bank_inUtrecht_V2.01-1-004-1024x576.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/02/Leenbakker_bank_inUtrecht_V2.01-1-004-1024x576.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/02/Leenbakker_bank_inUtrecht_V2.01-1-004-1024x576.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 3.000000x
" src="https://platform-duic.imgix.net/app/uploads/sites/2/2020/02/Leenbakker_bank_inUtrecht_V2.01-1-004-1024x576.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336" alt="Langste Bank van Nederland op Utrecht CS" width="336" height="197"/>                            </picture>
        </a>
		<div class="article-excerpt__text">
			<div class="article-excerpt__meta">
								<ul class="article-excerpt__categories-list">
						<li class="article-excerpt__category">
							<a href="https://www.duic.nl/categorie/advertorial/">Advertorial</a>
						</li>
					</ul>
								<div class="article-excerpt__pubdate">
	<time datetime="2020-02-17T10:06:36+0100" itemprop="datePublished">
		17/2 - 10:06	</time>
</div>												<div class="ribbon article-excerpt__ribbon">Ad</div>
							</div>
			<h2 class="article-excerpt__title">
								<a href="https://www.duic.nl/advertorial/langste-bank-van-nederland-op-utrecht-cs/">Langste Bank van Nederland op Utrecht CS</a>
			</h2>
			<div class="article-excerpt__teaser">
				Ter ere van Internationale Doe Vriendelijk Dag staat 17 februari de Langste Bank van Nederland&hellip;			</div>
		</div>
	</div>
</article>					</li>
														<li>
						
<article class="article-excerpt article-excerpt--small article-excerpt--standaard">
	<div class="article-excerpt__content">
        <a href="https://www.duic.nl/advertorial/cadeautip-prachtige-fotos-van-utrecht-op-werk-aan-de-muur/">
            <picture class="article-excerpt__figure">
                                    <source srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 3.000000x
"/> <img class="article-excerpt__img imgix-fluid" srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 3.000000x
" src="https://platform-duic.imgix.net/app/uploads/sites/2/2018/06/20180130-Robert-Oosterbroek-Utrecht-028-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336" alt="Cadeautip: prachtige foto’s van Utrecht op Werk aan de Muur" width="336" height="197"/>                            </picture>
        </a>
		<div class="article-excerpt__text">
			<div class="article-excerpt__meta">
								<ul class="article-excerpt__categories-list">
						<li class="article-excerpt__category">
							<a href="https://www.duic.nl/categorie/advertorial/">Advertorial</a>
						</li>
					</ul>
								<div class="article-excerpt__pubdate">
	<time datetime="2018-06-09T11:44:23+0100" itemprop="datePublished">
		9/6 - 11:44	</time>
</div>				<a href="https://www.duic.nl/advertorial/cadeautip-prachtige-fotos-van-utrecht-op-werk-aan-de-muur/#reacties" class="article-excerpt__comments">
	5</a>
								<div class="ribbon article-excerpt__ribbon">Ad</div>
							</div>
			<h2 class="article-excerpt__title">
								<a href="https://www.duic.nl/advertorial/cadeautip-prachtige-fotos-van-utrecht-op-werk-aan-de-muur/">Cadeautip: prachtige foto’s van Utrecht op Werk aan de Muur</a>
			</h2>
			<div class="article-excerpt__teaser">
				Regelmatig krijgt DUIC de vraag van lezers, bedrijven en instellingen of er afdrukken te verkrijgen&hellip;			</div>
		</div>
	</div>
</article>					</li>
														<li>
						
<article class="article-excerpt article-excerpt--small article-excerpt--standaard">
	<div class="article-excerpt__content">
        <a href="https://www.duic.nl/algemeen/maatregelen-coronacrisis-verder-aangescherpt-alle-bijeenkomsten-tot-1-juni-verboden/">
            <picture class="article-excerpt__figure">
                                    <source srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2020/03/DSC_3736-1024x682.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/03/DSC_3736-1024x682.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/03/DSC_3736-1024x682.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/03/DSC_3736-1024x682.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/03/DSC_3736-1024x682.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 3.000000x
"/> <img class="article-excerpt__img imgix-fluid" srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2020/03/DSC_3736-1024x682.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/03/DSC_3736-1024x682.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/03/DSC_3736-1024x682.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/03/DSC_3736-1024x682.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2020/03/DSC_3736-1024x682.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 3.000000x
" src="https://platform-duic.imgix.net/app/uploads/sites/2/2020/03/DSC_3736-1024x682.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336" alt="Maatregelen coronacrisis verder aangescherpt; Alle bijeenkomsten tot 1 juni verboden" width="336" height="197"/>                            </picture>
        </a>
		<div class="article-excerpt__text">
			<div class="article-excerpt__meta">
								<ul class="article-excerpt__categories-list">
						<li class="article-excerpt__category">
							<a href="https://www.duic.nl/categorie/algemeen/">Algemeen</a>
						</li>
					</ul>
								<div class="article-excerpt__pubdate">
	<time datetime="2020-03-23T19:31:10+0100" itemprop="datePublished">
		23/3 - 19:31	</time>
</div>											</div>
			<h2 class="article-excerpt__title">
								<a href="https://www.duic.nl/algemeen/maatregelen-coronacrisis-verder-aangescherpt-alle-bijeenkomsten-tot-1-juni-verboden/">Maatregelen coronacrisis verder aangescherpt; Alle bijeenkomsten tot 1 juni verboden</a>
			</h2>
			<div class="article-excerpt__teaser">
				Er zijn nieuwe maatregelen aangekondigd om de verspreiding van corona te verminderen. Het kabinet heeft&hellip;			</div>
		</div>
	</div>
</article>					</li>
														<li>
						
<article class="article-excerpt article-excerpt--small article-excerpt--standaard">
	<div class="article-excerpt__content">
        <a href="https://www.duic.nl/algemeen/politie-houdt-utrechter-22-aan-voor-babbeltruc-met-bloedprikken/">
            <picture class="article-excerpt__figure">
                                    <source srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2019/02/Politiefoto-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2019/02/Politiefoto-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2019/02/Politiefoto-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2019/02/Politiefoto-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2019/02/Politiefoto-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 3.000000x
"/> <img class="article-excerpt__img imgix-fluid" srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2019/02/Politiefoto-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2019/02/Politiefoto-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2019/02/Politiefoto-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2019/02/Politiefoto-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2019/02/Politiefoto-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 3.000000x
" src="https://platform-duic.imgix.net/app/uploads/sites/2/2019/02/Politiefoto-1024x683.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336" alt="Politie houdt Utrechter (22) aan voor babbeltruc met bloedprikken" width="336" height="197"/>                            </picture>
        </a>
		<div class="article-excerpt__text">
			<div class="article-excerpt__meta">
								<ul class="article-excerpt__categories-list">
						<li class="article-excerpt__category">
							<a href="https://www.duic.nl/categorie/algemeen/">Algemeen</a>
						</li>
					</ul>
								<div class="article-excerpt__pubdate">
	<time datetime="2020-03-23T17:18:39+0100" itemprop="datePublished">
		23/3 - 17:18	</time>
</div>				<a href="https://www.duic.nl/algemeen/politie-houdt-utrechter-22-aan-voor-babbeltruc-met-bloedprikken/#reacties" class="article-excerpt__comments">
	2</a>
							</div>
			<h2 class="article-excerpt__title">
								<a href="https://www.duic.nl/algemeen/politie-houdt-utrechter-22-aan-voor-babbeltruc-met-bloedprikken/">Politie houdt Utrechter (22) aan voor babbeltruc met bloedprikken</a>
			</h2>
			<div class="article-excerpt__teaser">
				De politie heeft zondag en maandag twee verdachten aangehouden voor betrokkenheid bij zeven babbeltrucs. Het&hellip;			</div>
		</div>
	</div>
</article>					</li>
														<li>
						
<article class="article-excerpt article-excerpt--small article-excerpt--standaard">
	<div class="article-excerpt__content">
        <a href="https://www.duic.nl/algemeen/meet-the-professor-gaat-door-via-een-livestream-eerste-gast-van-het-rivm/">
            <picture class="article-excerpt__figure">
                                    <source srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2018/03/20180328-Robert-Oosterbroek-010-1024x682.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/03/20180328-Robert-Oosterbroek-010-1024x682.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/03/20180328-Robert-Oosterbroek-010-1024x682.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/03/20180328-Robert-Oosterbroek-010-1024x682.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/03/20180328-Robert-Oosterbroek-010-1024x682.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 3.000000x
"/> <img class="article-excerpt__img imgix-fluid" srcset="https://platform-duic.imgix.net/app/uploads/sites/2/2018/03/20180328-Robert-Oosterbroek-010-1024x682.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=0.75&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 0.750000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/03/20180328-Robert-Oosterbroek-010-1024x682.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/03/20180328-Robert-Oosterbroek-010-1024x682.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=1.5&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 1.500000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/03/20180328-Robert-Oosterbroek-010-1024x682.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=2&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 2.000000x
, https://platform-duic.imgix.net/app/uploads/sites/2/2018/03/20180328-Robert-Oosterbroek-010-1024x682.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;dpr=3&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336 3.000000x
" src="https://platform-duic.imgix.net/app/uploads/sites/2/2018/03/20180328-Robert-Oosterbroek-010-1024x682.jpg?auto=format%2Ccompress&amp;ch=Width%2CDPR%2CSave-Data&amp;fit=crop&amp;h=197&amp;ixlib=php-1.2.1&amp;q=80&amp;w=336" alt="Meet the Professor gaat door via een livestream; Eerste gast van het RIVM" width="336" height="197"/>                            </picture>
        </a>
		<div class="article-excerpt__text">
			<div class="article-excerpt__meta">
								<ul class="article-excerpt__categories-list">
						<li class="article-excerpt__category">
							<a href="https://www.duic.nl/categorie/algemeen/">Algemeen</a>
						</li>
					</ul>
								<div class="article-excerpt__pubdate">
	<time datetime="2020-03-23T16:51:25+0100" itemprop="datePublished">
		23/3 - 16:51	</time>
</div>											</div>
			<h2 class="article-excerpt__title">
								<a href="https://www.duic.nl/algemeen/meet-the-professor-gaat-door-via-een-livestream-eerste-gast-van-het-rivm/">Meet the Professor gaat door via een livestream; Eerste gast van het RIVM</a>
			</h2>
			<div class="article-excerpt__teaser">
				De Universiteit Utrecht gaat livestreams uitzenden waarbij basisschoolkinderen vragen kunnen stellen aan professoren. Dit wordt&hellip;			</div>
		</div>
	</div>
</article>					</li>
							</ul>
					</div>
					<div class="sidebar-widget sidebar-widget-video">
				<h3 class="sidebar-widget__title">
					<a href="https://www.duic.nl/dossiers/duic-tv/">
						DUIC TV					</a>
				</h3>
				<article class="article-excerpt article-excerpt--sidebar-video">
					<div class="article-excerpt__content">
						<div class="article-excerpt__meta">
														<ul class="article-excerpt__categories-list">
								<li class="article-excerpt__category">
									<a href="https://www.duic.nl/categorie/sport/">Sport</a>
								</li>
							</ul>
														<div class="article-excerpt__pubdate">
								<img src="https://platform.duic.nl/app/themes/duic/dist/images/clock.svg" alt="" class="clock article-excerpt__clock">
                                <time datetime="2020-02-14T09:27:19+0100" itemprop="datePublished">14/2/2020 - 9:27</time>
							</div>
													</div>
						<div class="article-excerpt__video">
							<div class="embed-responsive embed-responsive-16by9">
								<iframe title="Kristoffer Peterson na afloop van Go Ahead Eagles - FC Utrecht" width="640" height="360" src="https://www.youtube.com/embed/bIcgOoJmrFE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							</div>
						</div>
						<div class="article-excerpt__text">
							<h2 class="article-excerpt__title">
								<a href="https://www.duic.nl/sport/fc-utrecht-overtuigend-naar-halve-finales-knvb-beker/">
									FC Utrecht overtuigend naar halve finales KNVB Beker								</a>
							</h2>
						</div>
					</div>
				</article>
			</div>

		
		
				
				<div class="sidebar-widget sidebar-widget-add sidebar-widget-add-bottom">
                    <!-- /12347073/sidebar_square_2 -->
                    <div id="div-gpt-ad-1537877105204-3" data-offset="300" class="massarius-dfp-unit">
                    </div>
				</div>

			</div>
		</div>
	</div>
</div>


            <div class="ad-bottom-banner" style="margin-bottom: 20px;">
            <!-- /12347073/Bottom_banner -->
            <div id="div-gpt-ad-1537877536758-1" data-offset="300" class="massarius-dfp-unit">
            </div>
        </div>
    
    <footer class="site-footer">
        		<div class="newsletter-bar">
			<div class="container">
				<div class="newsletter-bar__wrapper">
					<div class="newsletter-bar__content">
						<p class="newsletter-bar__tagline">Meld je aan voor onze dagelijkse nieuwsbrief!</p>

						<form class="form-inline newsletter-bar__form">
							<div class="form-group">
								<label class="sr-only" for="newsletter-email">Uw e-mailadres</label>
								<input type="email" class="form-control" name="newsletter-email" id="newsletter-email" placeholder="Uw e-mailadres">
							</div>
<!-- 							<div class="checkbox">
								<label>
									<input type="checkbox"> Daily
								</label>
							</div>
							<div class="checkbox">
								<label>
									<input type="checkbox"> Uittips
								</label>
							</div>
							<div class="checkbox">
								<label>
									<input type="checkbox"> Breaking
								</label>
							</div> -->
							<div class="newsletter-bar__btn-wrapper">
								<button type="submit" class="btn btn-newsco">Aanmelden</button>
							</div>

							<p class="newsletter-bar__status form-status"></p>
						</form>
					</div>
				</div>
			</div>
		</div>
				<div class="site-footer__widgets">
			<div class="container">
				<div class="site-footer__widgets-wrapper">
							<div class="footer-widget footer-widget-img-text">
			<h3 class="footer-widget__title">De DUIC krant</h3>
			<div class="footer-widget-img-text__content">
				<a target="_blank" href="https://issuu.com/duic/docs/duic_krant_nr._100_maart">				<img src="https://platform-duic.imgix.net/app/uploads/sites/2/2020/03/Schermafbeelding-2020-03-12-om-13.03.48.png?auto=format&ch=Width%2CDPR%2CSave-Data&fit=max&ixlib=php-1.2.1&q=80" alt="De DUIC krant" class="footer-widget-img-text__img">
				</a>				<div class="footer-widget-img-text__text">
					<h4 class="footer-widget-img-text__title">Lees de laatste editie van de DUIC krant online</h4>
					<div id="js_5ih" class="_5pbx userContent" data-ft="{&quot;tn&quot;:&quot;K&quot;}">
<p>De nieuwe editie van de DUIC krant is uit en ligt verspreid door de hele stad. Lees hem hier of haal het op in de stad.</p>
<p><a href="https://issuu.com/duic/docs/duic_krant_nr._100_maart" target="_blank" rel="noopener"><strong>Lees de laatste editie hier »</strong></a></p>
</div>
				</div>
			</div>
		</div>

						</div>
			</div>
		</div>
		<div class="site-footer__widgets-mobiel">
			<div class="container">
				<div class="site-footer__widgets-wrapper">
									</div>
			</div>
		</div>
		<div class="siter-footer__small">
			<div class="container">
				<div class="row">
					<div class="col-sm-12">
												<a href="https://www.duic.nl/" class="footer-logo">
							<img src="https://platform.duic.nl/app/uploads/sites/2/2016/03/duictv.svg" alt="" class="footer-logo__img">
						</a>
												<ul id="menu-footermenu" class="footer-small-menu"><li id="menu-item-628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628"><a href="https://www.duic.nl/gebruikersvoorwaarden/">Gebruikersvoorwaarden</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-629"><a href="https://www.duic.nl/cookies/">Cookies</a></li>
<li id="menu-item-630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-630"><a href="https://www.duic.nl/contact/">Contact</a></li>
<li id="menu-item-631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-631"><a href="https://www.duic.nl/colofon/">Colofon</a></li>
</ul>																					<a target="_blank" href="https://www.facebook.com/duicnl" class="footer-social-link">
									<img src="https://platform.duic.nl/app/themes/duic/dist/images/facebook.svg" alt="Facebook" class="social-link__img">
								</a>
																						<a target="_blank" href="https://twitter.com/duicnl" class="footer-social-link">
									<img src="https://platform.duic.nl/app/themes/duic/dist/images/twitter.svg" alt="Twitter" class="social-link__img">
								</a>
																						<a target="_blank" href="https://www.instagram.com/duic.nl/" class="footer-social-link">
									<img src="https://platform.duic.nl/app/themes/duic/dist/images/instagram.svg" alt="Instagram" class="social-link__img">
								</a>
																						<a target="_blank" href="https://nl.linkedin.com/company/duic">
				                    <img src="https://platform.duic.nl/app/themes/duic/dist/images/linkedin.svg" width="30" height="30" alt="Deel op Linkedin" class="social-link__img">
				                </a>
				            											</div>
				</div>
							</div>
		</div>
	</footer>

			<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 86437;
			_sf_async_config.domain = "duic.nl";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.duic.nl\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' async src='https://platform.duic.nl/app/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' async src='https://platform.duic.nl/app/themes/duic/dist/scripts/modernizr.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPURLS = {"ajaxurl":"https:\/\/www.duic.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' async src='https://platform.duic.nl/app/themes/duic/dist/scripts/main.js'></script>
<script type='text/javascript' async src='https://www.duic.nl/wp-includes/js/wp-embed.js?ver=5.2.4'></script>
<script async="async" type='text/javascript' async src='https://platform.duic.nl/app/plugins/akismet/_inc/form.js?ver=4.1.1'></script>

    <script type="text/javascript" src="https://massarius-jomaanrobv.netdna-ssl.com/massarius.js"></script>
	<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/12344628/cs.js"></script>
<!-- End comScore Inline Tag --></body>
</html>
